<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.larioja.com/squido/4.3.11/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>PRESCRIPTORES | Degusta - La Rioja</title><meta name="title" content="PRESCRIPTORES"/><meta name="description" content="Es el momento de reconocer a los cocineros riojanos lo que están haciendo, cómo se han convertido (a fuerza de su pasión) en los verdaderos prescriptores y heraldos de n"/><meta name="keywords" content="prescriptores"/><meta name="news_keywords" content="prescriptores"/><meta name="DC.date.issued"
          content="2019-06-13T15:18:28+02:00"/><meta name="date"
          content="2019-06-13T15:18:28+02:00"/><link rel="canonical" href="https://www.degustalarioja.com/prescriptores-20190608001000-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="https://www.degustalarioja.com/prescriptores-20190608001000-ntvo.html"/><meta property="og:description" content="Es el momento de reconocer a los cocineros riojanos lo que están haciendo, cómo se han convertido (a fuerza de su pasión) en los verdaderos prescriptores y heraldos de n"/><meta property="og:image" content="https://static2.larioja.com/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="PRESCRIPTORES"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja"/><meta property="article:published_time" content="2019-06-13T15:18:28+02:00"/><meta property="article:modified_time" content="2019-06-13T15:18:28+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="PRESCRIPTORES"/><meta name="twitter:description" content="Es el momento de reconocer a los cocineros riojanos lo que están haciendo, cómo se han convertido (a fuerza de su pasión) en los verdaderos prescriptores y heraldos de n"/><meta name="twitter:image" content="https://static2.larioja.com/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static1.larioja.com/squido/4.3.11/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'prescriptores';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'pablo-garcia-mancha';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190613151828';
    window.voc_fem = '20190613151828';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '424';
    
</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.degustalarioja.com/prescriptores-20190608001000-ntvo.html"
      },
      "headline": "PRESCRIPTORES",
      "datePublished": "2019-06-13T15:18:28+02:00",
      "dateModified": "2019-06-13T15:18:28+02:00",
      "author": {
        "@type": "Person",
        "name": "Pablo García Mancha"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.larioja.com/https:/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.larioja.com/squido/latest/assets/images/degustalarioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Es el momento de reconocer a los cocineros riojanos lo que están haciendo, cómo se han convertido (a fuerza de su pasión) en los verdaderos prescriptores y heraldos de n"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="degustalarioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=https://www.degustalarioja.com/prescriptores-20190608001000-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=degustalarioja&amp;name=degustalarioja.prescriptores&amp;voc_site=degustalarioja&amp;voc_se=degustalarioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=prescriptores&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190613151828&amp;voc_fem=20190613151828&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fe005436-8970-11e9-98a5-d099520b31e6"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.degustalarioja.com"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja.svg"
                             alt="Degusta - La Rioja"></a></div></div><a href="https://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Degusta la Rioja</a></span><a href="#">PRESCRIPTORES</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones por solo 4&#039;95€ al mes.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/degustalarioja-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.degustalarioja.com/login/login.html#vca=suscribete&vso=degustalarioja&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones por solo 4&#039;95€ al mes.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/degustalarioja-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.degustalarioja.com/login/login.html#vca=suscribete&vso=degustalarioja&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/degustalarioja/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/degustalarioja-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Accede sin interrupciones y disfruta de un club lleno de experiencias por solo 4&#039;95€ al mes.</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.larioja.com/suscripcion/beneficios-masinfo/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=degustalarioja&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">Si te gusta, on+ es mucho más</p><img src="//static1.larioja.com/squido/latest/assets/images/degustalarioja-on.svg" alt="Degusta - La Rioja On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static1.larioja.com/squido/latest/assets/images/areapersonal/pack-onplus-degustalarioja.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción ¿Quieres seguir navegando sin límites?<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                                   target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                                   target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                                   target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                                   target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                                   target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                                   target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                                   target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>PRESCRIPTORES</h1><h3 class="voc-link-related"></h3><h2></h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.degustalarioja.com/comun/img/2014/autor/firmas-540444ebc1cea-foto.jpg" alt="Pablo García Mancha"/><noscript><img src="https://www.degustalarioja.com/comun/img/2014/autor/firmas-540444ebc1cea-foto.jpg" alt="Pablo García Mancha"/></noscript></figure><div><div class="voc-author-info"><author><a title="PABLO GARCÍA MANCHA"
                                            href="/autor/pablo-garcia-mancha-835.html"
                                   class="voc-author">PABLO GARCÍA MANCHA</a><span class="voc-city">Logroño </span></author><time>
                                            Jueves, 13 junio 2019, 15:18
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="fe005436-8970-11e9-98a5-d099520b31e6"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Es el momento de reconocer a los cocineros riojanos lo que están haciendo, cómo se han convertido (a fuerza de su pasión) en los verdaderos prescriptores y heraldos de nuestra Rioja en el mundo. Cada uno en el nivel de sus posibilidades y cada cual con su historia profesional y sus vivencias a hombros de sus esperanzas. Como casi todo lo que ha sucedido en La Rioja gastronómica, miras hacia el fondo y emerge la gigantesca figura del maestro <strong>Lorenzo Cañas</strong>, que se &#039;inventó&#039; aquellas Jornadas de la Amistad en La Merced y con las que comenzó a situar a La Rioja en el mapa de la cocina española. Eran tiempos menos mediáticos, quizás más profundos, y Lorenzo ya estaba allí en su defensa y admiración de la cocina riojana y de nuestros vinos (que tanto le deben, por cierto). </p><p>Llegó aquel artificio de la capitalidad gastronómica española de Logroño y ante un programa casi vacío, se le ocurrió a <strong>Francis Paniego</strong> inventarse &#039;Somos Capital&#039;, un encuentro que se agiganta con el tiempo y que trajo a Tondeluna a un verdadero ejército de estrellas Michelin con todos los mejores cocineros del mundo desfilando por La Rioja cada dos jueves. Fue apoteósico y memorable, inolvidable, mágico. Desde la primera ponencia de Paco Morales al gran final con Ferran Adrià de paseo desde la Calle San Juan a la Laurel con su parada técnica en la Plaza de Abastos. Poco tiempo después, <strong>Fernando Sáenz y Angelines González </strong>se sacaron de la manga otro hallazgo increíble: &#039;Conversaciones Heladas&#039;, que son ya un clásico de los eventos gastronómicos del calendario global y que nos hicieron desviar la mirada hacia los productores, el origen de todo. Mucho más al fondo del frigorífico, mirar a la tierra, al alma de las cosas. Los hermanos Echapresto anunciaron hace unos días la celebración en septiembre sus &#039;Cocinas de Pueblo&#039; (otra joya de nuestra cocina regional que nos va a deleitar) y ahora Francis y sus hermanos nos citan con un evento asombroso para el verano con la figura de Marisa como nexo de unión de todas las Riojas. Todo lo que sucede es reflejo de una de las cocinas más ricas de aventura de España, con un cogollo de personas que la hacen posible y que la reviste de esa intensidad y de ese amor necesario para ser capaces de construir un edificio desde sus cimientos. Aquí no hay gárgolas innecesarias. Todo tiene que ver con un fiel compromiso con la tierra que los alumbró y a la que ahora quieren alumbrar.</p></div><!--Topics--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.degustalarioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.degustalarioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.degustalarioja.com/noticias/201512/19/sabor-carne-20151219010341-v.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="El sabor de la carne">
                                    El sabor de la carne
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.degustalarioja.com/noticias/201601/16/factores-definen-percepcion-sabores-20160116004519-v.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="Los factores que definen la percepción de los sabores">
                                    Los factores que definen la percepción de los sabores
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.degustalarioja.com/trucha-referente-riojano-20190608001001-ntvo.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="La trucha, referente riojano">
                                    La trucha, referente riojano
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.degustalarioja.com/mama-abraza-tierra-20190608000958-ntvo.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="Mama en Ezcaray y la cocina rural">
                                    Mama en Ezcaray y la cocina rural
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.degustalarioja.com/noticias/201706/10/patrimonio-gastronomico-20170609235837-v.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="Patrimonio gastronómico">
                                    Patrimonio gastronómico
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="fe005436-8970-11e9-98a5-d099520b31e6" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="fe005436-8970-11e9-98a5-d099520b31e6"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="degustalarioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/locos-jamon-dosmil-20190601002254-ntvo.html" title="Locos por el jamón desde hace dos mil años" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201906/01/media/cortadas/45377166--300x186.jpg" class="lazy"
                                         alt="Locos por el jamón desde hace dos mil años"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201906/01/media/cortadas/45377166--300x186.jpg" alt="Locos por el jamón desde hace dos mil años"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/locos-jamon-dosmil-20190601002254-ntvo.html#vca=modulos&vso=degustalarioja&vmc=noticias-rel&vli=Degusta la Rioja" class="voc-text-link" title="Locos por el jamón desde hace dos mil años">
                                Locos por el jamón desde hace dos mil años
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/concursos-placeres-20190601002257-ntvo.html" title="DE CONCURSOS Y PLACERES" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png" alt="DE CONCURSOS Y PLACERES"/></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/concursos-placeres-20190601002257-ntvo.html#vca=modulos&vso=degustalarioja&vmc=noticias-rel&vli=Degusta la Rioja" class="voc-text-link" title="DE CONCURSOS Y PLACERES">
                                DE CONCURSOS Y PLACERES
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/vinos-parrillas-20190601002301-ntvo.html" title="ENTRE VINOS Y PARRILLAS" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png" alt="ENTRE VINOS Y PARRILLAS"/></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/vinos-parrillas-20190601002301-ntvo.html#vca=modulos&vso=degustalarioja&vmc=noticias-rel&vli=Degusta la Rioja" class="voc-text-link" title="ENTRE VINOS Y PARRILLAS">
                                ENTRE VINOS Y PARRILLAS
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/logrono/san-bernabe/jesuitas-adelanta-bernabe-20190607161208-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/jesuitas-san-bernabe%20(26)-k9qH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Jesuitas se adelanta a San Bernabé" style=""
                                         src="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/jesuitas-san-bernabe%20(26)-k9qH--228x141@La%20Rioja.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/jesuitas-san-bernabe%20(26)-k9qH--228x141@La%20Rioja.jpg"
                                             alt="Jesuitas se adelanta a San Bernabé"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/logrono/san-bernabe/jesuitas-adelanta-bernabe-20190607161208-ga.html" title="Jesuitas se adelanta a San Bernabé"><i class="voc-icons photo toggle-year"></i>
                                    Jesuitas se adelanta a San Bernabé
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/logrono/san-bernabe/representacion-bernabe-alumnos-colegio-velez-guevara-20190607160913-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/VELEZGUEVARA(33)-ktKG--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Representación de San Bernabé por los alumnos del colegio Vélez de Guevara" style=""
                                         src="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/VELEZGUEVARA(33)-ktKG--228x141@La%20Rioja.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/VELEZGUEVARA(33)-ktKG--228x141@La%20Rioja.jpg"
                                             alt="Representación de San Bernabé por los alumnos del colegio Vélez de Guevara"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/logrono/san-bernabe/representacion-bernabe-alumnos-colegio-velez-guevara-20190607160913-ga.html" title="Representación de San Bernabé por los alumnos del colegio Vélez de Guevara"><i class="voc-icons photo toggle-year"></i>
                                    Representación de San Bernabé por los alumnos del colegio Vélez de Guevara
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/motor/novedades/nuevo-roadster-desde-48900-euros-20190607190919-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/BMW_Z4-kO0B--228x141@RC.jpg"
                                         class="lazy" alt="BMW Z4, nuevo «roadster» desde 48.900 euros" style=""
                                         src="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/BMW_Z4-kO0B--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/BMW_Z4-kO0B--228x141@RC.jpg"
                                             alt="BMW Z4, nuevo «roadster» desde 48.900 euros"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/motor/novedades/nuevo-roadster-desde-48900-euros-20190607190919-garc.html" title="BMW Z4, nuevo «roadster» desde 48.900 euros"><i class="voc-icons photo toggle-year"></i>
                                    BMW Z4, nuevo «roadster» desde 48.900 euros
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/culturas/tv/muere-chicho-ibanez-serrador-20190607191824-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/chicho1-kh2G--228x141@RC.jpg"
                                         class="lazy" alt="Muere Chicho Ibáñez Serrador" style=""
                                         src="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/chicho1-kh2G--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201906/07/media/cortadas/chicho1-kh2G--228x141@RC.jpg"
                                             alt="Muere Chicho Ibáñez Serrador"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/culturas/tv/muere-chicho-ibanez-serrador-20190607191824-garc.html" title="Muere Chicho Ibáñez Serrador"><i class="voc-icons photo toggle-year"></i>
                                    Muere Chicho Ibáñez Serrador
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.degustalarioja.com/ensalada-templada-endivias-6045634311001-20190607080639-vi.html" title="Ensalada templada de endivias"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6045634311001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:03</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.degustalarioja.com/ensalada-templada-endivias-6045634311001-20190607080639-vi.html" title="Ensalada templada de endivias"><i class="voc-icons video toggle-year"></i>
                                    Ensalada templada de endivias
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.degustalarioja.com/aprende-cocinar-fideua-verduras-6045725573001-20190607130613-vi.html" title="Aprende a cocinar una fideuá de verduras"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6045725573001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:34</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.degustalarioja.com/aprende-cocinar-fideua-verduras-6045725573001-20190607130613-vi.html" title="Aprende a cocinar una fideuá de verduras"><i class="voc-icons video toggle-year"></i>
                                    Aprende a cocinar una fideuá de verduras
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.degustalarioja.com/mirador-buitre-6045723652001-20190607130613-vi.html" title="El mirador del buitre"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6045723652001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:28</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.degustalarioja.com/mirador-buitre-6045723652001-20190607130613-vi.html" title="El mirador del buitre"><i class="voc-icons video toggle-year"></i>
                                    El mirador del buitre
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.degustalarioja.com/aguas-ayudan-nuestro-cuerpo-6045722620001-20190607130613-vi.html" title="Aguas que ayudan a nuestro cuerpo"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6045722620001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:46</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.degustalarioja.com/aguas-ayudan-nuestro-cuerpo-6045722620001-20190607130613-vi.html" title="Aguas que ayudan a nuestro cuerpo"><i class="voc-icons video toggle-year"></i>
                                    Aguas que ayudan a nuestro cuerpo
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.degustalarioja.com/cocina-futuro-20190608001000-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Así iba a ser la cocina del futuro</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.degustalarioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/tapas/"
                               title="Tapas" target="_self">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                               title="Experiencias" target="_self">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de..." target="_self">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                               title="La receta" target="_self">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                               title="Descubre" target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes" target="_self">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes" target="_self">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas" target="_blank">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta" target="_blank">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR" target="_blank">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales" target="_blank">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com" target="_blank">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com" target="_blank">larioja.com</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.larioja.com/squido/4.3.11/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201906111627');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.26.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.larioja.com/frontal/1.8.3/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":278,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>