<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.13.0/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.13.0/prebid.js" /><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>La receta de hoy de Javier Romero: Salpicón de marisco y guacamole | Degusta - La Rioja</title><meta name="title" content="La receta de hoy de Javier Romero: Salpicón de marisco y guacamole"/><meta name="description" content="Un plato fresco y sabroso"/><meta name="keywords" content="receta, javier, romero, salpicon, marisco, guacamole"/><meta name="news_keywords" content="receta, javier, romero, salpicon, marisco, guacamole"/><meta name="DC.date.issued" content="2021-12-30T09:13:17Z"/><meta name="date" content="2021-12-30T09:13:17Z"/><link rel="canonical" href="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211230101148-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211230101148-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211230101148-nt.html"/><meta property="og:description" content="Un plato fresco y sabroso"/><meta property="og:image" content="https://static3.larioja.com/degustalarioja/multimedia/202112/30/media/cortadas/1x258.-Ensalada%20de%20frutos%20del%20mar%20con%20mousse%20de%20-kazB--984x468@La%20Rioja.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La receta de hoy de Javier Romero: Salpicón de marisco y guacamole"/><meta property="article:tag" content="Alimentación"/><meta property="article:tag" content="Recetas De Marisco"/><meta property="article:tag" content="Recetas De Pescado"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:location" content="county:La Rioja"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja/la-receta"/><meta property="article:published_time" content="2021-12-30T09:13:17Z"/><meta property="article:modified_time" content="2021-12-30T09:13:17Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La receta de hoy de Javier Romero: Salpicón de marisco y guacamole"/><meta name="twitter:description" content="Un plato fresco y sabroso"/><meta name="twitter:image" content="https://static3.larioja.com/degustalarioja/multimedia/202112/30/media/cortadas/1x258.-Ensalada%20de%20frutos%20del%20mar%20con%20mousse%20de%20-kazB--984x468@La%20Rioja.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:app_id" content="84755916337" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static.larioja.com/squido/7.0.89/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script>
        window.voc_site = 'degustalarioja';
    </script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.degustalarioja.com/la-receta/receta-javier-romero-20211230101148-nt.html"
      },
      "headline": "La receta de hoy de Javier Romero: Salpicón de marisco y guacamole",
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.larioja.com/degustalarioja/multimedia/202112/30/media/cortadas/1x258.-Ensalada%20de%20frutos%20del%20mar%20con%20mousse%20de%20-kazB-U160403558381z5B-1248x770@La%20Rioja.jpg",
        "width": "1",
        "height": "258"

      },
      "datePublished": "2021-12-30T10:13:17+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.larioja.com/squido/latest/assets/images/degustalarioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "la rioja"
      },
      "description": "Un plato fresco y sabroso",
      "articleBody": "Para la última receta del año de Cocina Familiar con Javier Romero, tenemos un rico salpicón de marisco mezclado con el más fácil de los guacamoles. Es una mezcla cuanto menos curiosa y aunque sea un plato frío y estemos en invierno, vamos a poder disfrutar mucho de él, especialmente ahora en Navidad que platos así quedan muy vistosos en la mesa y cuesta muy poco prepararlos. Además, de esta receta de salpicón de marisco, vais a sacar la receta del guacamole, que podréis utilizar en muchos otros platos o simplemente para untar.- Langostinos cocidos- Pulpo cocido- Palitos de surimi- Aguacate- Cebolla- Tomate maduro- Lima- Limón- Cilantro- Sal",
      "articleSection":"degustalarioja/la-receta",
      "dateModified": "2021-12-30T10:13:17+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=degustalarioja/la-receta"><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="degustalarioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.degustalarioja.com/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=degustalarioja&c56=degustalarioja" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=degustalarioja&amp;name=degustalarioja.la-receta-de-hoy-de-javier-romero-salpicon-de-marisco-y-guacamole&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.degustalarioja.com"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja.svg"
                             alt="Degusta - La Rioja"></a></div></div><a href="https://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/la-receta/">La Receta</a></span><a href="#">La receta de hoy de Javier Romero: Salpicón de marisco y guacamole</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta"
                               class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                                           target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                                           target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                                           target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                                           target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                                           target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                                           target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                                           target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container "><picture class="voc-main-figure voc-video-story  "><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-source="youtube"
         data-voc-video-player-accountname="larioja"
         data-voc-video-player-videoid="nqqO5K2CrJE"
         data-voc-video-player-poster="//static.larioja.com/degustalarioja/multimedia/202112/30/media/cortadas/1x258.-Ensalada%20de%20frutos%20del%20mar%20con%20mousse%20de%20-kazB-U160403558381z5B-624x385@La%20Rioja.jpg"
         data-voc-video-player-autoplay="true"
         data-voc-video-player-muted="true"
         data-voc-video-player-newsid="0cb3f836-6950-11ec-9efa-bad017e80c0f"                       ><img src="//static.larioja.com/degustalarioja/multimedia/202112/30/media/cortadas/1x258.-Ensalada%20de%20frutos%20del%20mar%20con%20mousse%20de%20-kazB-U160403558381z5B-624x385@La%20Rioja.jpg"
           height="385px"
           width="624px"
         onload="performance.mark('fmp');" /><i class="voc-icons videobig voc-multimedia-box voc-ico-xl"></i></div></div></picture><p class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    La receta de hoy de Javier Romero: Salpicón de marisco y guacamole
                  </h1><h2 class="voc-sub-title">Un plato fresco y sabroso</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="LA RIOJA"
                                   class="voc-author">LA RIOJA </a></author><time>
                                                                    Jueves, 30 diciembre 2021, 10:13
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="0cb3f836-6950-11ec-9efa-bad017e80c0f" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Para la última receta del año de Cocina Familiar con Javier Romero, tenemos un rico salpicón de marisco mezclado con el más fácil de los guacamoles. Es una mezcla cuanto menos curiosa y aunque sea un plato frío y estemos en invierno, vamos a poder disfrutar mucho de él, especialmente ahora en Navidad que platos así quedan muy vistosos en la mesa y cuesta muy poco prepararlos. Además, de esta receta de salpicón de marisco, vais a sacar la receta del guacamole, que podréis utilizar en muchos otros platos o simplemente para untar.
</p><div class="voc-detail__cmp voc-detail__cmp--title voc-detail__cmp--no-margin"><h3 class="voc-detail__title"  >
  Ingredientes:
</h3></div><p class="voc-paragraph">- Langostinos cocidos
</p><p class="voc-paragraph">- Pulpo cocido
</p><p class="voc-paragraph">- Palitos de surimi
</p><p class="voc-paragraph">- Aguacate
</p><p class="voc-paragraph">- Cebolla
</p><p class="voc-paragraph">- Tomate maduro
</p><p class="voc-paragraph">- Lima
</p><p class="voc-paragraph">- Limón
</p><p class="voc-paragraph">- Cilantro
</p><p class="voc-paragraph">- Sal
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.degustalarioja.com/temas/generales/alimentacion.html"
               title="Alimentación">Alimentación</a>,                     <a href="https://www.degustalarioja.com/temas/generales/recetas-de-marisco.html"
               title="Recetas de marisco">Recetas de marisco</a>,                     <a href="https://www.degustalarioja.com/temas/generales/recetas-de-pescado.html"
               title="Recetas de pescado">Recetas de pescado</a></div><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.degustalarioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja/la-receta">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://www.degustalarioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja/la-receta" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211229101213-nt.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja/la-receta" title="La receta de hoy de Javier Romero: Roscón de Reyes" title="La receta de hoy de Javier Romero: Roscón de Reyes"><span class="voc-number">1</span>
                                La receta de hoy de Javier Romero: Roscón de Reyes
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211223102931-nt.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja/la-receta" title="La receta de hoy de Javier Romero: cordero chamarito asado al horno y tarta de queso" title="La receta de hoy de Javier Romero: cordero chamarito asado al horno y tarta de queso"><span class="voc-number">2</span>
                                La receta de hoy de Javier Romero: cordero chamarito asado al horno y tarta de queso
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211215155636-nt.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja/la-receta" title="La receta de hoy de Javier Romero: canapés de salmón y de bacalao" title="La receta de hoy de Javier Romero: canapés de salmón y de bacalao"><span class="voc-number">3</span>
                                La receta de hoy de Javier Romero: canapés de salmón y de bacalao
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211210101639-nt.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja/la-receta" title="La receta de hoy de Javier Romero: sopa de pescado y marisco" title="La receta de hoy de Javier Romero: sopa de pescado y marisco"><span class="voc-number">4</span>
                                La receta de hoy de Javier Romero: sopa de pescado y marisco
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/noticias/201601/16/factores-definen-percepcion-sabores-20160116004519-v.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja/la-receta" title="Los factores que definen la percepción de los sabores" title="Los factores que definen la percepción de los sabores"><span class="voc-number">5</span>
                                Los factores que definen la percepción de los sabores
              </a></h4></li></ul></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="0cb3f836-6950-11ec-9efa-bad017e80c0f" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="0cb3f836-6950-11ec-9efa-bad017e80c0f"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="degustalarioja"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211230101148-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211230101148-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/coronavirus/arranca-vacunacion-palacio-20211223201103-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=la receta" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202112/23/media/cortadas/vacunacion-ninnos%20(16)-kln--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Arranca la vacunación en el Palacio de los Deportes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202112/23/media/cortadas/vacunacion-ninnos%20(16)-kln--228x141@La%20Rioja.jpg"
                                             alt="Arranca la vacunación en el Palacio de los Deportes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/coronavirus/arranca-vacunacion-palacio-20211223201103-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=la receta" title="Arranca la vacunación en el Palacio de los Deportes"><i class="voc-icons photo toggle-year"></i>
                                    Arranca la vacunación en el Palacio de los Deportes
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/logrono/rojo-logrono-20211223215415-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=la receta" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202112/23/media/cortadas/arbol-pimiento-logrono%20(9)-kFiH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="&#039;Todo al rojo&#039; en Logroño" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202112/23/media/cortadas/arbol-pimiento-logrono%20(9)-kFiH--228x141@La%20Rioja.jpg"
                                             alt="&#039;Todo al rojo&#039; en Logroño"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/logrono/rojo-logrono-20211223215415-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=la receta" title="&#039;Todo al rojo&#039; en Logroño"><i class="voc-icons photo toggle-year"></i>
                                    &#039;Todo al rojo&#039; en Logroño
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/motor/fotogaleria-2022-nueva-electrica-403421284944-20211222024857-garc.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=la receta" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202112/22/media/cortadas/BMWIX_116-U31253866556Bjb-228x141.jpg"
                                         class="lazy" alt="Fotogalería: iX 2022, la nueva era eléctrica de BMW" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202112/22/media/cortadas/BMWIX_116-U31253866556Bjb-228x141.jpg"
                                             alt="Fotogalería: iX 2022, la nueva era eléctrica de BMW"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/motor/fotogaleria-2022-nueva-electrica-403421284944-20211222024857-garc.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=la receta" title="Fotogalería: iX 2022, la nueva era eléctrica de BMW"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: iX 2022, la nueva era eléctrica de BMW
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/motor/fotogaleria-nuevo-prototipo-first-403432315715-20211224115901-garc.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=la receta" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202112/24/media/cortadas/07_MC20_Cabrio-U40425404721OSP-228x141.jpg"
                                         class="lazy" alt="Fotogalería: Nuevo prototipo ‘First of its kind’ de Maserati" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202112/24/media/cortadas/07_MC20_Cabrio-U40425404721OSP-228x141.jpg"
                                             alt="Fotogalería: Nuevo prototipo ‘First of its kind’ de Maserati"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/motor/fotogaleria-nuevo-prototipo-first-403432315715-20211224115901-garc.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=la receta" title="Fotogalería: Nuevo prototipo ‘First of its kind’ de Maserati"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: Nuevo prototipo ‘First of its kind’ de Maserati
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.degustalarioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/tapas/"
                               title="Tapas" target="_self"
                               >Tapas</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/experiencias/"
                               title="Experiencias" target="_self"
                               >Experiencias</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de..." target="_self"
                               >Sabemos de...</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/la-receta/"
                               title="La receta" target="_self"
                               >La receta</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/descubre/"
                               title="Descubre" target="_self"
                               >Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes" target="_self"
                               >Buscador de restaurantes</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/fotos/"
                               title="Fotos" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes" target="_self">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas" target="_blank">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta" target="_blank">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR" target="_blank">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales" target="_blank">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com" target="_blank">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com" target="_blank">larioja.com</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/7.0.89/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202112201118');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static3.larioja.com/frontal/3.2.6/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.7.0/prospect.js');          
            	    app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
            
      });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = 'la-receta';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-receta-de-hoy-de-javier-romero-salpicon-de-marisco-y-guacamole';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'la-rioja';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20211230101317';
    window.voc_fem = '20211230101317';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'alimentacion,recetas-de-marisco,recetas-de-pescado';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'IMZapata_RIO';
    window.voc_npc = '108';
    window.voc_npa = '11';
    window.voc_nca = '523';
    window.voc_nim = '1';
    window.voc_nvi = '1';
    window.voc_imas = 'https://static.larioja.com/degustalarioja/multimedia/202112/30/media/cortadas/1x258.-Ensalada%20de%20frutos%20del%20mar%20con%20mousse%20de%20-kazB--144x89@La%20Rioja.jpg';


</script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"   data-legacy-tracker="true" 
  data-legacy-krux="qxobk17rj" 
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script><script src="//static.vocstatic.com/widgets/2.8.1/loader.js"></script><script src="//static.vocstatic.com/vam/4.13.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'free';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>