<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.larioja.com/squido/3.13.8/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>¿Hamburguesas de grillos? | Degusta - La Rioja</title><meta name="title" content="¿Hamburguesas de grillos?"/><meta name="description" content="Una granja urbana belga cría insectos con fines gastronómicos"/><meta name="keywords" content="hamburguesas, grillos"/><meta name="news_keywords" content="hamburguesas, grillos"/><meta name="DC.date.issued"
          content="2019-01-21T15:01:55+01:00"/><meta name="date"
          content="2019-01-21T15:01:55+01:00"/><link rel="canonical" href="https://www.degustalarioja.com/hamburguesas-grillos-20190119004951-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.degustalarioja.com/hamburguesas-grillos-20190119004951-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="https://www.degustalarioja.com/hamburguesas-grillos-20190119004951-ntvo.html"/><meta property="og:description" content="Una granja urbana belga cría insectos con fines gastronómicos"/><meta property="og:image" content="https://static.larioja.com/degustalarioja/multimedia/201901/19/media/cortadas/41379371--624x415.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="415"/><meta property="og:type" content="article"/><meta property="og:title" content="¿Hamburguesas de grillos?"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja"/><meta property="article:published_time" content="2019-01-21T15:03:39+01:00"/><meta property="article:modified_time" content="2019-01-21T15:03:39+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="¿Hamburguesas de grillos?"/><meta name="twitter:description" content="Una granja urbana belga cría insectos con fines gastronómicos"/><meta name="twitter:image" content="https://static.larioja.com/degustalarioja/multimedia/201901/19/media/cortadas/41379371--624x415.jpg"/><meta name="twitter:image:alt" content="Mercier sostiene que, «sin saberlo», el consumidor ya ha incluido al insecto en su dieta, a través del colorante rojo extraído de la cochinilla. :: "/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static1.larioja.com/squido/3.13.8/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-hamburguesas-de-grillos-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'redaccion';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190121150155';
    window.voc_fem = '20190121150339';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '709';
    
</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.degustalarioja.com/hamburguesas-grillos-20190119004951-ntvo.html"
      },
      "headline": "¿Hamburguesas de grillos?",
      "datePublished": "2019-01-21T15:03:39+01:00",
      "dateModified": "2019-01-21T15:03:39+01:00",
      "author": {
        "@type": "Person",
        "name": "REDACCIÓN"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.larioja.com/degustalarioja/multimedia/201901/19/media/cortadas/41379371--624x415.jpg",
        "height": "415",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.larioja.com/squido/latest/assets/images/degustalarioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Una granja urbana belga cría insectos con fines gastronómicos"
    }
</script><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="degustalarioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=https://www.degustalarioja.com/hamburguesas-grillos-20190119004951-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=degustalarioja&amp;name=degustalarioja.hamburguesas-de-grillos&amp;voc_site=degustalarioja&amp;voc_se=degustalarioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=hamburguesas-de-grillos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190121150155&amp;voc_fem=20190121150339&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="bf2bce92-1b7b-11e9-b730-a31a152dcf27"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Degusta - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.degustalarioja.com"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja.svg"
                             alt="Degusta - La Rioja"></a></div></div><a href="https://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Degusta la Rioja</a></span><a href="#">¿Hamburguesas de grillos?</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                                   target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                                   target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                                   target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                                   target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                                   target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                                   target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                                   target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>¿Hamburguesas de grillos?</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.larioja.com/degustalarioja/multimedia/201901/19/media/cortadas/41379371--624x415.jpg"
                            title=""
                            alt="Mercier sostiene que, «sin saberlo», el consumidor ya ha incluido al insecto en su dieta, a través del colorante rojo extraído de la cochinilla. :: /"  onload="performance.mark('fmp');" ><noscript><img src="//static.larioja.com/degustalarioja/multimedia/201901/19/media/cortadas/41379371--624x415.jpg"
                                 alt="Mercier sostiene que, «sin saberlo», el consumidor ya ha incluido al insecto en su dieta, a través del colorante rojo extraído de la cochinilla. :: "/></noscript></div><figcaption
                            class="figure-caption">Mercier sostiene que, «sin saberlo», el consumidor ya ha incluido al insecto en su dieta, a través del colorante rojo extraído de la cochinilla. :: 
                        <span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Una granja urbana belga cría insectos con fines gastronómicos</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="REDACCIÓN"
                                   class="voc-author">REDACCIÓN</a></author><time>
                                            Lunes, 21 enero 2019, 15:03
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="bf2bce92-1b7b-11e9-b730-a31a152dcf27"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Un año después de que la Unión Europea diera un paso más en la aceptación de los insectos como alimento, el consumidor occidental aún no ha atravesado la barrera psicológica para hacerles un hueco en su dieta. Sin embargo, se está desarrollando una apuesta pionera y muy atractiva en Bélgica, que se ha convertido en el primer país europeo en explorar el potencial de los insectos en el sector alimentario. En 2013, se abrió paso en el mercado al autorizar una lista de diez insectos para consumo humano, cinco años antes de que la UE diera luz verde a una nueva política para agilizar las autorizaciones de nuevos alimentos, aún a prueba de paladares europeos.</p><p>Una de las impulsoras de esta iniciativa es Maïté Mercier, creadora de &#039;Little Food&#039;, la primera granja urbana en Bruselas de cría y producción de grillos, que se encarga también de su transformación para convertirlos en aperitivos, galletas saladas o salsas para untar. «La idea era encontrar una proteína &#039;verde&#039; para los consumidores sensibilizados con el medio ambiente y los aspectos nutricionales de la alimentación, y proponer una alternativa a la carne que aporte diversificación a sus platos», explica la bioingeniera.</p><p>En el futuro, afirma, espera lanzar una hamburguesa de grillos, que ya ha producido a pequeña escala aunque admite que es «demasiado pronto», porque hace falta una mayor sensibilización que amplíe el nicho de mercado y el potencial de esta pequeña empresa, aún financiada con fondos propios y con una facturación aproximada de 200.000 euros anuales.</p><p></p><div class="voc-detail-summary"><p>
  «La idea era proteína &#039;verde&#039; para los consumidores que buscan pureza» 
  <span></span></p></div><p></p><p></p><div class="voc-detail-summary"><p>
  Según la FAO, en 112 países se consumen insectos con una gran industria
  <span></span></p></div><p></p><h3>El insecto entero</h3><p></p><p>Consciente de que en Europa muchos consumidores no están dispuestos a comer el insecto entero -se comercializa tostado o aderezado con especias- esta fábrica se ha lanzado ahora a producir una harina que puede servir de ingrediente para pan, galletas, pasteles, o como condimento para ensaladas y batidos. En 2013 la Organización de Naciones Unidas para la Agricultura y la Alimentación (FAO) recordaba que los insectos forman parte de la dieta de al menos 2.000 millones de personas, así como su potencial como alimento y pienso en un contexto de preocupación por el incremento de alimentos necesario para abastecer a la población en el futuro. «Durante mis estudios vi que teníamos un problema sanitario y ecológico en cuanto al consumo de carne. Pensé en las algas y los insectos como alternativa pero creo que estos últimos encajan mejor en nuestra cultura culinaria y son más interesantes a nivel gustativo», explica Mercier.</p><p>Según la <strong>FAO</strong>, en 112 países se consumen insectos, y algunos como Tailandia han desarrollado toda una industria a su alrededor, mientras en México los chapulines forman parte del consumo popular; sin embargo, en Europa son excepción Bélgica, Austria, Finlandia, el Reino Unido, Holanda y, fuera de la UE, Suiza. En España, solo se permite el consumo de insectos producidos en algunos países extranjeros, entre ellos Bélgica. De las casi dos toneladas de grillos tostados o procesados que produce &#039;Little Food&#039;, un 80 % va a parar al mercado nacional y el resto al extranjero, una parte a los lineales españoles. Por ahora este mercado está prácticamente restringido a tiendas de productos ecológicos. Mercier sostiene que, «sin saberlo», el consumidor europeo ya ha incluido al insecto en su dieta, a través de sustancias como el colorante rojo extraído de la cochinilla (E-120) popular para la fabricación de gominolas, postres o sucedáneos de pescado, un recurso también utilizado en cosmética.</p><h3>Cuestión cultural </h3><p>«Culturalmente no tenemos costumbre pero tenemos ya mucho vínculo con el insecto. Comemos miel, que produce un insecto, y crustáceos como las gambas o el cangrejo son de la misma familia. Los grillos son las gambas de la tierra», asegura.</p><p>La FAO lista más de 1.600 especies de insectos comestibles, entre ellos grillos, saltamontes, gusanos de seda y cucarachas de agua.</p><p>Sin embargo, Mercier asegura que a muchos países les bloquea que la Agencia Europea de Seguridad Alimentaria (EFSA) se haya mostrado aún cauta en sus análisis sobre el potencial de los insectos en la mesa y esperan que se apruebe una legislación europea que autorice directamente su producción y consumo.</p><p>Los defensores de esta tendencia consideran que se trata de un &#039;súper alimento&#039; por su alto contenido en proteínas, vitaminas y minerales y se acogen también a que para producirlos se consume menos agua y energía, un camino aún por explorar en la UE.</p></div><!--Topics--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.degustalarioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.degustalarioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.degustalarioja.com/pasion-dulces-polifenoles-20190119004955-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Pasión de dulces y polifenoles">
                                    Pasión de dulces y polifenoles
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.degustalarioja.com/noticias/201601/16/factores-definen-percepcion-sabores-20160116004519-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Los factores que definen la percepción de los sabores">
                                    Los factores que definen la percepción de los sabores
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.degustalarioja.com/noticias/201609/03/cristobal-colon-viaje-america-20160903002447-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Cristóbal Colón, el viaje  a América y la gastronomía">
                                    Cristóbal Colón, el viaje  a América y la gastronomía
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.degustalarioja.com/noticias/201602/06/bares-quieren-delantal-20160206004329-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="31 bares quieren  el Delantal de Oro">
                                    31 bares quieren  el Delantal de Oro
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.degustalarioja.com/descubre/buen-producto-buen-20190112005203-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Buen producto y a buen precio">
                                    Buen producto y a buen precio
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="bf2bce92-1b7b-11e9-b730-a31a152dcf27" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="bf2bce92-1b7b-11e9-b730-a31a152dcf27"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="degustalarioja"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/vuelve-xviii-concurso-20190115105506-nt.html" title="84 establecimientos de 18 municipios, en el XVIII Concurso de Pinchos de La Rioja" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201901/15/media/cortadas/concurso-pinchos-kPVC--300x186@La%20Rioja.JPG" class="lazy"
                                         alt="84 establecimientos de 18 municipios, en el XVIII Concurso de Pinchos de La Rioja"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201901/15/media/cortadas/concurso-pinchos-kPVC--300x186@La%20Rioja.JPG" alt="84 establecimientos de 18 municipios, en el XVIII Concurso de Pinchos de La Rioja"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/vuelve-xviii-concurso-20190115105506-nt.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="84 establecimientos de 18 municipios, en el XVIII Concurso de Pinchos de La Rioja">
                                84 establecimientos de 18 municipios, en el XVIII Concurso de Pinchos de La Rioja
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/participantes-concurso-pinchos-20190116132251-nt.html" title="Estos son los participantes en el Concurso de Pinchos, ¿te atreves a probarlos?" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201901/16/media/cortadas/pinchos2-kpTH--300x186@La%20Rioja.JPG" class="lazy"
                                         alt="Estos son los participantes en el Concurso de Pinchos, ¿te atreves a probarlos?"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201901/16/media/cortadas/pinchos2-kpTH--300x186@La%20Rioja.JPG" alt="Estos son los participantes en el Concurso de Pinchos, ¿te atreves a probarlos?"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/participantes-concurso-pinchos-20190116132251-nt.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Estos son los participantes en el Concurso de Pinchos, ¿te atreves a probarlos?">
                                Estos son los participantes en el Concurso de Pinchos, ¿te atreves a probarlos?
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/comer-combatir-frio-20190112005159-ntvo.html" title="Comer para combatir el frío" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201901/12/media/cortadas/41173082--300x186.jpg" class="lazy"
                                         alt="Comer para combatir el frío"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201901/12/media/cortadas/41173082--300x186.jpg" alt="Comer para combatir el frío"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/comer-combatir-frio-20190112005159-ntvo.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Comer para combatir el frío">
                                Comer para combatir el frío
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.degustalarioja.com/experiencia-degusta-dulces-vino-20190119123221-ga.html" class="voc-horizontal voc-img-icon-link" alt="Experiencia Degusta: dulces y vino"><img src="https://static.larioja.com/degustalarioja/multimedia/201901/19/media/cortadas/cata-berceo(20)-ky5--228x141@La%20Rioja.jpg" alt="Experiencia Degusta: dulces y vino"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.degustalarioja.com/experiencia-degusta-dulces-vino-20190119123221-ga.html" class="voc-text-link" title="Experiencia Degusta: dulces y vino" alt="Experiencia Degusta: dulces y vino">
                                    Experiencia Degusta: dulces y vino
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/alhamalinares-comarca-agonizante-20190114192101-ga.html" class="voc-horizontal voc-img-icon-link" alt="Alhama-Linares: la comarca agonizante"><img src="https://static.larioja.com/www/multimedia/201901/14/media/cortadas/CERVERA%20JR23-kNAD--228x141@La%20Rioja.jpg" alt="Alhama-Linares: la comarca agonizante"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/la-rioja/alhamalinares-comarca-agonizante-20190114192101-ga.html" class="voc-text-link" title="Alhama-Linares: la comarca agonizante" alt="Alhama-Linares: la comarca agonizante">
                                    Alhama-Linares: la comarca agonizante
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/movilizacion-feminista-toda-espana-contra-ultraderecha-20190115233842-garc.html" class="voc-horizontal voc-img-icon-link" alt="Movilización feminista en toda España en contra de la ultraderecha"><img src="https://static.larioja.com/www/multimedia/201901/15/media/cortadas/concentraciones-feministas01412520015-kfME--228x141@RC.jpg" alt="Movilización feminista en toda España en contra de la ultraderecha"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/nacional/movilizacion-feminista-toda-espana-contra-ultraderecha-20190115233842-garc.html" class="voc-text-link" title="Movilización feminista en toda España en contra de la ultraderecha" alt="Movilización feminista en toda España en contra de la ultraderecha">
                                    Movilización feminista en toda España en contra de la ultraderecha
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/logrono/universitarios-piensan-futuro-20190116142909-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los futuros universitarios aclaran sus opciones"><img src="https://static.larioja.com/www/multimedia/201901/16/media/cortadas/universitarios(8)-kMgD--228x141@La%20Rioja.jpg" alt="Los futuros universitarios aclaran sus opciones"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/logrono/universitarios-piensan-futuro-20190116142909-ga.html" class="voc-text-link" title="Los futuros universitarios aclaran sus opciones" alt="Los futuros universitarios aclaran sus opciones">
                                    Los futuros universitarios aclaran sus opciones
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.degustalarioja.com/degusta-pueblo-pueblo-torrecilla-5990963712001-20190118110147-vi.html" title="Degusta. Pueblo a pueblo: Torrecilla en Cameros" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5990963712001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:27</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.degustalarioja.com/degusta-pueblo-pueblo-torrecilla-5990963712001-20190118110147-vi.html" class="voc-text-link" title="Degusta. Pueblo a pueblo: Torrecilla en Cameros">Degusta. Pueblo a pueblo: Torrecilla en Cameros</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/gobierno-destaca-gasto-social-5989273156001-20190114150149-vi.html" title="Gobierno destaca el gasto social de los PGE" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5989273156001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:32</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/nacional/gobierno-destaca-gasto-social-5989273156001-20190114150149-vi.html" class="voc-text-link" title="Gobierno destaca el gasto social de los PGE">Gobierno destaca el gasto social de los PGE</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/gobierno-abonara-generalitat-catalana-5989273842001-20190114150150-vi.html" title="Gobierno abonará a la Generalitat catalana 200 millones más" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5989273842001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:56</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/nacional/gobierno-abonara-generalitat-catalana-5989273842001-20190114150150-vi.html" class="voc-text-link" title="Gobierno abonará a la Generalitat catalana 200 millones más">Gobierno abonará a la Generalitat catalana 200 millones más</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/tiempo-rioja-para-enero-5989269758001-20190114150154-vi.html" title="El tiempo en La Rioja, para hoy 14 de Enero" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5989269758001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:55</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/la-rioja/tiempo-rioja-para-enero-5989269758001-20190114150154-vi.html" class="voc-text-link" title="El tiempo en La Rioja, para hoy 14 de Enero">El tiempo en La Rioja, para hoy 14 de Enero</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.degustalarioja.com/pasion-dulces-polifenoles-20190119004955-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Pasión de dulces y polifenoles</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.degustalarioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/tapas/"
                               title="Tapas" target="_self">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                               title="Experiencias" target="_self">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de..." target="_self">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                               title="La receta" target="_self">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                               title="Descubre" target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes" target="_self">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes" target="_self">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas" target="_blank">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta" target="_blank">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR" target="_blank">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales" target="_blank">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com" target="_blank">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com" target="_blank">larioja.com</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>