<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.larioja.com/squido/4.3.47/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Un &#039;food truck&#039; con &#039;burguers top&#039; | Degusta - La Rioja</title><meta name="title" content="Un &#039;food truck&#039; con &#039;burguers top&#039;"/><meta name="description" content="The Way es pionero en La Rioja de la comida de calle y apuesta por la calidad"/><meta name="keywords" content="food, truck, burguers"/><meta name="news_keywords" content="food, truck, burguers"/><meta name="DC.date.issued"
          content="2019-09-20T11:37:07+02:00"/><meta name="date"
          content="2019-09-20T11:37:07+02:00"/><link rel="canonical" href="https://www.degustalarioja.com/food-truck-burguers-20190920000647-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.degustalarioja.com/food-truck-burguers-20190920000647-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="https://www.degustalarioja.com/food-truck-burguers-20190920000647-ntvo.html"/><meta property="og:description" content="The Way es pionero en La Rioja de la comida de calle y apuesta por la calidad"/><meta property="og:image" content="https://static1.larioja.com/degustalarioja/multimedia/201909/20/media/cortadas/48344099--624x415.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="415"/><meta property="og:type" content="article"/><meta property="og:title" content="Un &#039;food truck&#039; con &#039;burguers top&#039;"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja"/><meta property="article:published_time" content="2019-09-20T13:11:03+02:00"/><meta property="article:modified_time" content="2019-09-20T13:11:03+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Un &#039;food truck&#039; con &#039;burguers top&#039;"/><meta name="twitter:description" content="The Way es pionero en La Rioja de la comida de calle y apuesta por la calidad"/><meta name="twitter:image" content="https://static1.larioja.com/degustalarioja/multimedia/201909/20/media/cortadas/48344099--624x415.jpg"/><meta name="twitter:image:alt" content="Diego Casas Alonso, responsable del &#039;food truck&#039; The Way. "/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static.larioja.com/squido/4.3.47/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'un-food-truck-con-burguers-top-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'diego-marin-a-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190920113707';
    window.voc_fem = '20190920131103';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '190';
    
</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.degustalarioja.com/food-truck-burguers-20190920000647-ntvo.html"
      },
      "headline": "Un &#039;food truck&#039; con &#039;burguers top&#039;",
      "datePublished": "2019-09-20T13:11:03+02:00",
      "dateModified": "2019-09-20T13:11:03+02:00",
      "author": {
        "@type": "Person",
        "name": "Diego Marín A."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.larioja.com/degustalarioja/multimedia/201909/20/media/cortadas/48344099--624x415.jpg",
        "height": "415",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.larioja.com/squido/latest/assets/images/degustalarioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "The Way es pionero en La Rioja de la comida de calle y apuesta por la calidad "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="degustalarioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=https://www.degustalarioja.com/food-truck-burguers-20190920000647-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=degustalarioja&amp;name=degustalarioja.un-food-truck-con-burguers-top&amp;voc_site=degustalarioja&amp;voc_se=degustalarioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=un-food-truck-con-burguers-top&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190920113707&amp;voc_fem=20190920131103&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="c62e5dc2-db29-11e9-8b98-54387f6d5581"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.degustalarioja.com"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja.svg"
                             alt="Degusta - La Rioja"></a></div></div><a href="https://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Degusta la Rioja</a></span><a href="#">Un &#039;food truck&#039; con &#039;burguers top&#039;</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta"
                               class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                                           target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                                           target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                                           target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                                           target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                                           target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                                           target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                                           target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">26 de septiembre | Food Truck The Way</span><h1>Un &#039;food truck&#039; con &#039;burguers top&#039;</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static1.larioja.com/degustalarioja/multimedia/201909/20/media/cortadas/48344099--624x415.jpg"
           title=""
           alt="Diego Casas Alonso, responsable del &#039;food truck&#039; The Way. /Juan Marín"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.larioja.com/degustalarioja/multimedia/201909/20/media/cortadas/48344099--624x415.jpg"
           alt="Diego Casas Alonso, responsable del &#039;food truck&#039; The Way. "/></noscript></div><figcaption class="figure-caption">Diego Casas Alonso, responsable del &#039;food truck&#039; The Way.  / 
        <span class="voc-photo-author">Juan Marín</span></figcaption></figure><h2>The Way es pionero en La Rioja de la comida de calle y apuesta por la calidad </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.degustalarioja.com/comun/img/2014/autor/firmas-5343dcc63a377-foto.jpg" alt="Diego Marín A."/><noscript><img src="https://www.degustalarioja.com/comun/img/2014/autor/firmas-5343dcc63a377-foto.jpg" alt="Diego Marín A."/></noscript></figure><div><div class="voc-author-info"><author><a title="DIEGO MARÍN A."
                                            href="/autor/diego-marin-a--313.html"
                                   class="voc-author">DIEGO MARÍN A.</a><span class="voc-city">Logroño </span></author><time>
                                            Viernes, 20 septiembre 2019, 13:11
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El<strong> &#039;food truck&#039; The Way</strong> cumple su cuarto año de vida y su responsable se considera un pionero en La Rioja y Navarra de este nuevo concepto de establecimiento hostelero. «Trabajamos en la calle, siempre en festivales o recintos cerrados, no públicos, por el vacío legal que existe», expone <strong>Diego Casas Alonso, responsable del &#039;food truck&#039; The Way.</strong></p><p>La apuesta es por la comida de calle, sí, pero de calidad. «The Way lo que da es ilusión. Lo que nos caracteriza son las &#039;burguers&#039;, las que ofrecemos son &#039;top&#039;, de diferentes sabores y que creo que no hace nadie más», explica Diego Casas. Para la terraza de Diario La Rioja en las fiestas de San Mateo, en la que serán protagonistas el jueves 26 de septiembre, serán fieles a su concepto de &#039;street food&#039;, con «mini &#039;burguers&#039; de ternera y pollo y perritos calientes con unas salsas especiales que hacemos» a la hora del vermú y, para cenar, «llevaremos unas &#039;burguers&#039; de chuletón, impresionantes, y también unas de ternera con &#039;boletus&#039;, de pollo con cuatro quesos, además de unas veganas para la gente que se cuida un poquito», especifica Diego Casas.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>The Way </h4><dl><dt>Dirección</dt><dd>
                                                [itinerante].
                                    </dd><dt>Teléfono</dt><dd>
                                                620964688.
                                    </dd><dt>Responsable</dt><dd>
                                                Diego Casas Alonso.
                                    </dd><dt>Estilo</dt><dd>
                                                comida de calle pero de calidad, sobre todo, hamburguesas.
                                    </dd></dl></section></div><!--Topics--><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.degustalarioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja">Lo + leído</a></h3><a class="voc-top" href="https://www.degustalarioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.degustalarioja.com/espolon-vivira-fiestas-20190920000640-ntvo.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="El Espolón vivirá las fiestas más sabrosas con la Terraza">
                                    El Espolón vivirá las fiestas más sabrosas con la Terraza
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.degustalarioja.com/estrechos-vinculos-numeros-20171118001206-ntvo.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="Matemáticas aplicadas a la gastronomía">
                                    Matemáticas aplicadas a la gastronomía
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.degustalarioja.com/cocina-tradicional-revisitada-20190920000641-ntvo.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="La cocina tradicional, revisitada">
                                    La cocina tradicional, revisitada
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.degustalarioja.com/memoria-pura-vino-20190920000642-ntvo.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="Memoria pura del vino de Rioja">
                                    Memoria pura del vino de Rioja
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.degustalarioja.com/gastronomia-ecologica-20190920000643-ntvo.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja"
                                   title="Gastronomía ecológica y de Km. 0">
                                    Gastronomía ecológica y de Km. 0
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="c62e5dc2-db29-11e9-8b98-54387f6d5581" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="c62e5dc2-db29-11e9-8b98-54387f6d5581"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="degustalarioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/pionero-tres-estrellas-20190914002805-ntvo.html" title="El pionero de las tres estrellas" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201909/14/media/cortadas/48183308--300x186.jpg" class="lazy"
                                         alt="El pionero de las tres estrellas"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201909/14/media/cortadas/48183308--300x186.jpg" alt="El pionero de las tres estrellas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/pionero-tres-estrellas-20190914002805-ntvo.html#vca=modulos&vso=degustalarioja&vmc=noticias-rel&vli=Degusta la Rioja" class="voc-text-link" title="El pionero de las tres estrellas">
                                El pionero de las tres estrellas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/binomio-laurel-mateo-20190914002802-ntvo.html" title="El binomio La Laurel y San Mateo" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201909/14/media/cortadas/48183171--300x186.jpg" class="lazy"
                                         alt="El binomio La Laurel y San Mateo"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201909/14/media/cortadas/48183171--300x186.jpg" alt="El binomio La Laurel y San Mateo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/binomio-laurel-mateo-20190914002802-ntvo.html#vca=modulos&vso=degustalarioja&vmc=noticias-rel&vli=Degusta la Rioja" class="voc-text-link" title="El binomio La Laurel y San Mateo">
                                El binomio La Laurel y San Mateo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.degustalarioja.com/viticultor-valiente-20190914002759-ntvo.html" title="El viticultor valiente" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201909/14/media/cortadas/48183024--300x186.jpg" class="lazy"
                                         alt="El viticultor valiente"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201909/14/media/cortadas/48183024--300x186.jpg" alt="El viticultor valiente"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.degustalarioja.com/viticultor-valiente-20190914002759-ntvo.html#vca=modulos&vso=degustalarioja&vmc=noticias-rel&vli=Degusta la Rioja" class="voc-text-link" title="El viticultor valiente">
                                El viticultor valiente
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/sociedad/gota-fria-potente-ultimos-anos-imagenes-20190914132202-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201909/14/media/cortadas/sanchez-helicoptero-k7uB--228x141@RC.jpg"
                                         class="lazy" alt="La gota fría más potente de los últimos años, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201909/14/media/cortadas/sanchez-helicoptero-k7uB--228x141@RC.jpg"
                                             alt="La gota fría más potente de los últimos años, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/sociedad/gota-fria-potente-ultimos-anos-imagenes-20190914132202-garc.html" title="La gota fría más potente de los últimos años, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    La gota fría más potente de los últimos años, en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/noche-viernes-fardelej-actuaciones-ultravioleta-sharif-amatria-20190914141232-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201909/14/media/cortadas/fardelej%20(1)-ksZF--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Noche del viernes en el Fardelej con las actuaciones de LVA, UV Ultravioleta, Sharif y Amatria" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201909/14/media/cortadas/fardelej%20(1)-ksZF--228x141@La%20Rioja.jpg"
                                             alt="Noche del viernes en el Fardelej con las actuaciones de LVA, UV Ultravioleta, Sharif y Amatria"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/noche-viernes-fardelej-actuaciones-ultravioleta-sharif-amatria-20190914141232-ga.html" title="Noche del viernes en el Fardelej con las actuaciones de LVA, UV Ultravioleta, Sharif y Amatria"><i class="voc-icons photo toggle-year"></i>
                                    Noche del viernes en el Fardelej con las actuaciones de LVA, UV Ultravioleta, Sharif y Amatria
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/tarde-circo-bellissimo-20190914145715-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201909/14/media/cortadas/circo%20(1)-kYjH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Una tarde en el Circo Bellissimo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201909/14/media/cortadas/circo%20(1)-kYjH--228x141@La%20Rioja.jpg"
                                             alt="Una tarde en el Circo Bellissimo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/tarde-circo-bellissimo-20190914145715-ga.html" title="Una tarde en el Circo Bellissimo"><i class="voc-icons photo toggle-year"></i>
                                    Una tarde en el Circo Bellissimo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/logrono/feria-economia-solidaria-imagenes-20190914155039-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201909/14/media/cortadas/economia-solidaria%20(10)-kjXD--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="La Feria de Economía Solidaria, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201909/14/media/cortadas/economia-solidaria%20(10)-kjXD--228x141@La%20Rioja.jpg"
                                             alt="La Feria de Economía Solidaria, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/logrono/feria-economia-solidaria-imagenes-20190914155039-ga.html" title="La Feria de Economía Solidaria, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    La Feria de Economía Solidaria, en imágenes
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/nacional#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Vídeos de Nacional">Nacional</a><h3 class="voc-title"><a href="https://www.larioja.com/nacional/puig-vamos-garantizar-atencion-6086148718001-20190913210932-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Puig: &quot;Vamos a garantizar la atención a las personas y paliar los daños&quot;">
                Puig: &quot;Vamos a garantizar la atención a las personas y paliar los daños&quot;
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/nacional/puig-vamos-garantizar-atencion-6086148718001-20190913210932-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3aa77ccb-2329-4170-9da0-8e0cf0e5079a/main/1920x1080/1m12s512ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3aa77ccb-2329-4170-9da0-8e0cf0e5079a/main/1920x1080/1m12s512ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/nacional#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Vídeos de Nacional">Nacional</a><h3 class="voc-title"><a href="https://www.larioja.com/nacional/gamarra-reivindica-papel-vasco-6086141304001-20190913210910-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Gamarra reivindica el papel del PP vasco como garante de la &quot;libertad&quot;">
                Gamarra reivindica el papel del PP vasco como garante de la &quot;libertad&quot;
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/nacional/gamarra-reivindica-papel-vasco-6086141304001-20190913210910-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aadc1f90-67cc-4ec2-9fc6-8b2a47692f74/main/1920x1080/20s282ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aadc1f90-67cc-4ec2-9fc6-8b2a47692f74/main/1920x1080/20s282ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/culturas#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Vídeos de Culturas">Culturas</a><h3 class="voc-title"><a href="https://www.larioja.com/culturas/xiii-edicion-getxophoto-muestra-6086212721001-20190914080925-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="La XIII edición de Getxophoto muestra creadores visuales de todo el mundo">
                La XIII edición de Getxophoto muestra creadores visuales de todo el mundo
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/culturas/xiii-edicion-getxophoto-muestra-6086212721001-20190914080925-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/7433e84c-8b1d-4702-b97b-719eafc09b34/main/1920x1080/58s474ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/7433e84c-8b1d-4702-b97b-719eafc09b34/main/1920x1080/58s474ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/internacional#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Vídeos de Internacional">Internacional</a><h3 class="voc-title"><a href="https://www.larioja.com/internacional/condenan-actriz-felicity-huffman-6086227209001-20190914090915-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Condenan a la actriz Felicity Huffman por la trama de sobornos en universidades">
                Condenan a la actriz Felicity Huffman por la trama de sobornos en universidades
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/internacional/condenan-actriz-felicity-huffman-6086227209001-20190914090915-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/ec842a3f-752f-45f4-ab57-35d835610a01/main/1920x1080/17s879ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/ec842a3f-752f-45f4-ab57-35d835610a01/main/1920x1080/17s879ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3aa77ccb-2329-4170-9da0-8e0cf0e5079a/main/224x126/1m12s512ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aadc1f90-67cc-4ec2-9fc6-8b2a47692f74/main/224x126/20s282ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/7433e84c-8b1d-4702-b97b-719eafc09b34/main/224x126/58s474ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/ec842a3f-752f-45f4-ab57-35d835610a01/main/224x126/17s879ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.degustalarioja.com/toques-especiales-tapas-20190920000645-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Toques especiales en las tapas</span></span></a><a class="voc-articles-right" href="https://www.degustalarioja.com/sidreria-espolon-20190920000646-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Una sidrería en el Espolón</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.degustalarioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/tapas/"
                               title="Tapas" target="_self">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                               title="Experiencias" target="_self">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de..." target="_self">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                               title="La receta" target="_self">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                               title="Descubre" target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes" target="_self">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes" target="_self">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas" target="_blank">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta" target="_blank">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR" target="_blank">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales" target="_blank">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com" target="_blank">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com" target="_blank">larioja.com</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/4.3.47/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201909161547');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.34.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.larioja.com/frontal/1.13.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.3.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":423,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>