<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.9.1/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.9.1/prebid.js" /><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia | Degusta - La Rioja</title><meta name="title" content="81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia"/><meta name="description" content="Las tapas estarán a disposición del público todos los fines de semana de noviembre, y la final, un show cooking entre los diez finalistas con entrada libre, se celebrará"/><meta name="keywords" content="bares, participan, concurso, pinchos, rioja, reanuda, tras, pandemia"/><meta name="news_keywords" content="bares, participan, concurso, pinchos, rioja, reanuda, tras, pandemia"/><meta name="DC.date.issued" content="2021-10-19T14:40:28Z"/><meta name="date" content="2021-10-19T10:35:26Z"/><link rel="canonical" href="https://www.degustalarioja.com/bares-participan-concurso-20211019123221-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.degustalarioja.com/bares-participan-concurso-20211019123221-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="https://www.degustalarioja.com/bares-participan-concurso-20211019123221-nt.html"/><meta property="og:description" content="Las tapas estarán a disposición del público todos los fines de semana de noviembre, y la final, un show cooking entre los diez finalistas con entrada libre, se celebrará"/><meta property="og:image" content="https://static2.larioja.com/degustalarioja/multimedia/202110/19/media/cortadas/pinchos-kQhB--984x468@La%20Rioja.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia"/><meta property="article:tag" content="La Rioja"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:location" content="county:La Rioja"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja"/><meta property="article:published_time" content="2021-10-19T10:35:26Z"/><meta property="article:modified_time" content="2021-10-19T14:40:28Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia"/><meta name="twitter:description" content="Las tapas estarán a disposición del público todos los fines de semana de noviembre, y la final, un show cooking entre los diez finalistas con entrada libre, se celebrará"/><meta name="twitter:image" content="https://static2.larioja.com/degustalarioja/multimedia/202110/19/media/cortadas/pinchos-kQhB--984x468@La%20Rioja.jpg"/><meta name="twitter:image:alt" content="Entrega el ´Delantal de Oro´ al establecimiento ganador del XVIII Concurso de Pinchos de La Rioja. "/><meta property="fb:app_id" content="84755916337" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static1.larioja.com/squido/7.0.60/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script>
        window.voc_site = 'degustalarioja';
    </script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">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</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=degustalarioja"><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="degustalarioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.degustalarioja.com/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=degustalarioja&c56=degustalarioja" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=degustalarioja&amp;name=degustalarioja.81-bares-participan-en-el-xix-concurso-de-pinchos-de-la-rioja-que-se-reanuda-tras-la-pandemia&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.degustalarioja.com"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja.svg"
                             alt="Degusta - La Rioja"></a></div></div><a href="https://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Degusta la Rioja</a></span><a href="#">81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta"
                               class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                                           target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                                           target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                                           target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                                           target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                                           target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                                           target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                                           target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container "><picture class="voc-main-figure voc-video-story  "><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-source="brightcove"
         data-voc-video-player-accountname="larioja"
         data-voc-video-player-videoid="6277840812001"
         data-voc-video-player-poster="//static3.larioja.com/degustalarioja/multimedia/202110/19/media/cortadas/pinchos-kQhB-U150879285585J5F-624x385@La%20Rioja.jpg"
         data-voc-video-player-autoplay="true"
         data-voc-video-player-muted="true"
         data-voc-video-player-newsid="6565495a-30c3-11ec-8d83-0b2604946073"          data-voc-video-player-name="La Rioja retoma el Concurso de Pinchos con más de 80 participantes"             ><img src="//static3.larioja.com/degustalarioja/multimedia/202110/19/media/cortadas/pinchos-kQhB-U150879285585J5F-624x385@La%20Rioja.jpg"
           height="385px"
           width="624px"
         onload="performance.mark('fmp');" /><i class="voc-icons videobig voc-multimedia-box voc-ico-xl"></i></div></div></picture><p class="figure-caption"><span class="voc-photo-caption">Entrega el ´Delantal de Oro´ al establecimiento ganador del XVIII Concurso de Pinchos de La Rioja.  / </span><span class="voc-photo-author">Sonia Tercero</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia
                  </h1><h2 class="voc-sub-title">Las tapas estarán a disposición del público todos los fines de semana de noviembre, y la final, un show cooking entre los diez finalistas con entrada libre, se celebrará el día 27</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="LA RIOJA"
                                   class="voc-author">LA RIOJA </a></author><time>
                                                                    Martes, 19 octubre 2021, 16:40
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="6565495a-30c3-11ec-8d83-0b2604946073" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">El Gobierno de La Rioja, a través de la Consejería de Agricultura, Ganadería, Mundo Rural, Territorio y Población, ha reanudado el XIX Concurso de Pinchos de La Rioja que quedó suspendido en marzo de 2020 debido a la pandemia.
</p><p class="voc-paragraph">Los pinchos estarán a disposición del público todos los fines de semana de noviembre, y la final, un show cooking entre los diez finalistas con entrada libre, se celebrará el día 27 en un lugar por determinar, ha informado hoy la directora general de Desarrollo Rural y Reto Demográfico, Nuria Bazo, según recoge Europa Press en una nota.
</p><p class="voc-paragraph">De los 93 bares presentados inicialmente, está previsto que 81 se mantengan en el concurso. En concreto, participarán bares de Alberite, Arnedo, Autol, Baños de Río Tobía, Brieva de Cameros, Calahorra, Daroca de Rioja, Entrena, Hornos de Moncalvillo, Igea, Logroño, Lumbreras de Cameros, Murillo de Río Leza, Nájera, Pipaona de Ocón, Pradejón, Pradillo, Santo Domingo de la Calzada, Sorzano, Villamediana de Iregua, Viniegra de Abajo y Zaldierna.
</p><p class="voc-paragraph">El XIX Concurso de Pinchos de La Rioja, impulsado por el departamento de promoción agroalimentaria de la Consejería de Agricultura, Ganadería, Mundo Rural, Territorio y Población, y que cuenta con la colaboración de Cocinas.com, otorgará tres premios, Delantal de Oro, Delantal de Plata y Delantal de Bronce, dotados con 1.600, 900 y 600 euros, respectivamente. Además, se entregarán dos menciones: Pincho Tradicional y Pincho Capital (elaborado con producto riojano). Las menciones están dotadas con 400 euros cada una.
</p><p class="voc-paragraph">Bazo ha subrayado que «el Concurso de Pinchos de La Rioja es la fiesta de la gastronomía regional a nivel popular» y ha destacado que en la última década «su crecimiento ha sido incesante, tanto en concursantes como en localidades, participación del público en las barras e incluso afluencia en la gran final y cuantía de los premios».
</p><p class="voc-paragraph">«Una de las notas destacables del Concurso de Pichos de La Rioja -ha añadido Bazo- es que en la fase previa, en la que los establecimientos ofrecen sus pinchos en barra, cada vez es más el público el que sigue la guía de pinchos editada por el Gobierno de La Rioja para organizar visitas y recorridos de los pinchos a concurso».
</p><p class="voc-paragraph">La presente edición del Concurso de Pinchos de La Rioja quiere servir, además, de homenaje y agradecimiento a la hostelería. Durante el mes de noviembre se va a promover de nuevo la visita a todos los establecimientos en concurso. Para ello se va a editar material promocional con un código QR que conducirá a la guía de pinchos online actualizada.
</p><div class="voc-detail__cmp voc-detail__cmp--title voc-detail__cmp--no-margin"><h3 class="voc-detail__title"  >
  Jurado itinerante
</h3></div><p class="voc-paragraph">En 2020, el jurado itinerante visitó la mitad de los bares presentados y durante el mes de noviembre, visitará el resto de locales. Este jurado itinerante visita evalúa los pinchos in situ y decide qué diez establecimientos de todos los presentados pasan a la gran final, que se celebrará el 27 de noviembre.
</p><p class="voc-paragraph">Estos finalistas deberán realizar su pincho en un show cooking en directo frente a un prestigioso jurado compuesto por profesionales de la gastronomía que otorgará los Delantales de Oro, Plata y Bronce. Las menciones Pincho Capital y Pincho Tradicional serán elegidas por el jurado itinerante.
</p><div class="voc-detail__cmp voc-detail__cmp--title voc-detail__cmp--no-margin"><h3 class="voc-detail__title"  >
  Edición de 2019
</h3></div><p class="voc-paragraph">En la edición anterior del concurso en 2019 participaron 89 establecimientos de 19 municipios riojanos (57 de Logroño, 7 de Calahorra, 6 de Nájera, 2 de Arnedo, 2 de Haro, 2 de Murillo de Río Leza y uno de Ábalos, Alberite, Autol, Baños de Río Tobía, Cenicero, Entrena, Igea, Nalda, Pipaona de Ocón, Pradejón, Pradillo, Rincón de Soto y Santo Domingo de la Calzada). En ediciones anteriores, la participación rondaba el medio centenar de establecimientos.
</p><p class="voc-paragraph">Entre los participantes de 2019, resultó ganador el pincho &#039;Bernabé&#039; del bar La Chispa Adecuada, de Logroño; el &#039;Delantal de Plata&#039; en Alcachofa en flor&#039;, El Albergue, de Calahorra, y el &#039;Delantal de Bronce&#039; en pincho &#039;Descorchado&#039;, del bar La Arrancadilla, de Logroño.
</p><p class="voc-paragraph">La mención Pincho Tradicional fue para el bar Los Cucharones Bar &amp; Restaurant, de Pradillo, por &#039;Oreja con pimiento verde&#039;; la Pincho Capital -mejor pincho elaborado con Alimentos de La Rioja-, para el bar Gaudí, de Logroño, por &#039;Bombones riojanos&#039;, y la mención Pincho Popular, elegida por el público mediante unos cupones que tenían que estar sellados al menos por cuatro bares, recayó en el pincho &#039;Arroz con conejo del guardaviñas&#039;, del bar Guardaviñas Wine Bistrot.
</p><p class="voc-paragraph">Además, el jurado itinerante concedió una mención especial compartida al bar La Alameda, de Pipaona de Ocón, que presentó &#039;Tapa del Valle de Ocón&#039;, y al bar Ágora Lounge, de Baños de Río Tobía, que se presentó con &#039;Manjares del cerro&#039;.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.degustalarioja.com/temas/entidades/la-rioja.html"
               title="La Rioja">La Rioja</a></div><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.degustalarioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://www.degustalarioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/bares-participan-concurso-20211019123221-nt.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja" title="81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia" title="81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia"><span class="voc-number">1</span>
                                81 bares participan en el XIX Concurso de Pinchos de La Rioja, que se reanuda tras la pandemia
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/la-receta/receta-javier-romero-20211019101634-nt.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja" title="La receta de hoy de Javier Romero: paella valenciana" title="La receta de hoy de Javier Romero: paella valenciana"><span class="voc-number">2</span>
                                La receta de hoy de Javier Romero: paella valenciana
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/xxiii-jornadas-queso-20211019131910-nt.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja" title="Las Jornadas del Queso de Munilla regresan este fin de semana con 17 queserías de toda España" title="Las Jornadas del Queso de Munilla regresan este fin de semana con 17 queserías de toda España"><span class="voc-number">3</span>
                                Las Jornadas del Queso de Munilla regresan este fin de semana con 17 queserías de toda España
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/noticias/201607/30/revolucion-silenciosa-aceite-rioja-20160730001957-v.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja" title="La revolución silenciosa del aceite de La Rioja" title="La revolución silenciosa del aceite de La Rioja"><span class="voc-number">4</span>
                                La revolución silenciosa del aceite de La Rioja
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.degustalarioja.com/masa-madre-20211016233014-nt.html#vca=modulos&vso=degustalarioja&vmc=lo-mas-leido&vli=degustalarioja" title="La masa madre nuestra de cada día" title="La masa madre nuestra de cada día"><span class="voc-number">5</span>
                                La masa madre nuestra de cada día
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="6565495a-30c3-11ec-8d83-0b2604946073" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="6565495a-30c3-11ec-8d83-0b2604946073"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="degustalarioja"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.degustalarioja.com/bares-participan-concurso-20211019123221-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.degustalarioja.com/bares-participan-concurso-20211019123221-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/debate-sobre-estado-20211013112603-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=degusta la rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/13/media/cortadas/parlamento%20(13)-kB0E--228x141@La%20Rioja.jpeg"
                                         class="lazy" alt="Debate sobre el estado de la región" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/13/media/cortadas/parlamento%20(13)-kB0E--228x141@La%20Rioja.jpeg"
                                             alt="Debate sobre el estado de la región"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/debate-sobre-estado-20211013112603-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=degusta la rioja" title="Debate sobre el estado de la región"><i class="voc-icons photo toggle-year"></i>
                                    Debate sobre el estado de la región
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/vuelve-concentracion-coches-20211016112705-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=degusta la rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/16/media/cortadas/concentracion%20(5)-kHv--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Vuelve la concentración de Coches Clásicos de La Rioja" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/16/media/cortadas/concentracion%20(5)-kHv--228x141@La%20Rioja.jpg"
                                             alt="Vuelve la concentración de Coches Clásicos de La Rioja"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/vuelve-concentracion-coches-20211016112705-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=degusta la rioja" title="Vuelve la concentración de Coches Clásicos de La Rioja"><i class="voc-icons photo toggle-year"></i>
                                    Vuelve la concentración de Coches Clásicos de La Rioja
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/comarcas/haro/colores-abocajarro-inundan-20211013141338-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=degusta la rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/13/media/cortadas/bocajarro-kBoG--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Los colores de &#039;Abocajarro&#039; inundan Haro" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/13/media/cortadas/bocajarro-kBoG--228x141@La%20Rioja.jpg"
                                             alt="Los colores de &#039;Abocajarro&#039; inundan Haro"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/comarcas/haro/colores-abocajarro-inundan-20211013141338-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=degusta la rioja" title="Los colores de &#039;Abocajarro&#039; inundan Haro"><i class="voc-icons photo toggle-year"></i>
                                    Los colores de &#039;Abocajarro&#039; inundan Haro
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/segunda-jornada-debate-20211014122105-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=degusta la rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/14/media/cortadas/parlamento-sesion(4)-kML--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Segunda jornada del Debate sobre el Estado de la Región" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/14/media/cortadas/parlamento-sesion(4)-kML--228x141@La%20Rioja.jpg"
                                             alt="Segunda jornada del Debate sobre el Estado de la Región"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/segunda-jornada-debate-20211014122105-ga.html#vca=modulos&vso=degustalarioja&vmc=fotos-rel&vli=degusta la rioja" title="Segunda jornada del Debate sobre el Estado de la Región"><i class="voc-icons photo toggle-year"></i>
                                    Segunda jornada del Debate sobre el Estado de la Región
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/aceite-rioja-protagonista-agustinas-6238293639001-20210309183441-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/d34b86cf-8788-4e1e-96d9-5d49e926eba3/efd564cc-b874-4002-8b2e-ff9f7c0c7d14/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/d34b86cf-8788-4e1e-96d9-5d49e926eba3/efd564cc-b874-4002-8b2e-ff9f7c0c7d14/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/aceite-rioja-protagonista-agustinas-6238293639001-20210309183441-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="El Aceite de La Rioja, protagonista en Agustinas">
                    El Aceite de La Rioja, protagonista en Agustinas
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/trabajo-pasion-respeto-aceite-6170495388001-20200709175909-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dc63557f-33ea-494c-9c83-359ca2a575d5/main/1920x1080/2m57s280ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dc63557f-33ea-494c-9c83-359ca2a575d5/main/1920x1080/2m57s280ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/trabajo-pasion-respeto-aceite-6170495388001-20200709175909-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Trabajo, pasión y respeto por el Aceite de La Rioja">
                    Trabajo, pasión y respeto por el Aceite de La Rioja
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.degustalarioja.com/canas-paniego-reciben-premio-6100376360001-20191104160546-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/0f94f127-8211-421b-94f4-753350b1e4d1/main/1920x1080/1m56s650ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/0f94f127-8211-421b-94f4-753350b1e4d1/main/1920x1080/1m56s650ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.degustalarioja.com/canas-paniego-reciben-premio-6100376360001-20191104160546-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="Cañas y Paniego reciben el Premio Nacional de Gastronomía">
                    Cañas y Paniego reciben el Premio Nacional de Gastronomía
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.degustalarioja.com/jose-felix-paniego-premio-6100318195001-20191104130847-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/42cd365c-53b1-470a-9645-b651417c0d68/main/1920x1080/52s832ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/42cd365c-53b1-470a-9645-b651417c0d68/main/1920x1080/52s832ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.degustalarioja.com/jose-felix-paniego-premio-6100318195001-20191104130847-vi.html#vca=modulos&amp;vso=degustalarioja&amp;vmc=video-5gra&amp;vli=degustalarioja" title="José Félix Paniego, premio nacional de Gastronomía al Mejor Director de Sala de España">
                    José Félix Paniego, premio nacional de Gastronomía al Mejor Director de Sala de España
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/d34b86cf-8788-4e1e-96d9-5d49e926eba3/df011d69-f7c4-4d8f-8c17-f0dcfb77a7ab/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dc63557f-33ea-494c-9c83-359ca2a575d5/main/224x126/2m57s280ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/0f94f127-8211-421b-94f4-753350b1e4d1/main/224x126/1m56s650ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/42cd365c-53b1-470a-9645-b651417c0d68/main/224x126/52s832ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.degustalarioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/tapas/"
                               title="Tapas" target="_self"
                               >Tapas</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/experiencias/"
                               title="Experiencias" target="_self"
                               >Experiencias</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de..." target="_self"
                               >Sabemos de...</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/la-receta/"
                               title="La receta" target="_self"
                               >La receta</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/descubre/"
                               title="Descubre" target="_self"
                               >Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes" target="_self"
                               >Buscador de restaurantes</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/fotos/"
                               title="Fotos" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="http://new-www.degustalarioja.com/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes" target="_self">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas" target="_blank">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta" target="_blank">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR" target="_blank">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales" target="_blank">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com" target="_blank">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com" target="_blank">larioja.com</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static3.larioja.com/squido/7.0.60/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202110191526');        app.load('//static.vocento.com/paywall/1.5.1/paywall.js');        app.load('//static.vocento.com/video-player/1.3.7/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.3/alerts.js');        app.load('//static.vocento.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.4/krammer.js');
        app.load('//static.larioja.com/frontal/3.1.15/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });

        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocento.com/prospect/2.7.0/prospect.js');
          
            	    app.load('//static.vocento.com/starred/1.1.1/starred.js');
            
      });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '81-bares-participan-en-el-xix-concurso-de-pinchos-de-la-rioja,-que-se-reanuda-tras-la-pandemia';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'la-rioja';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20211019123526';
    window.voc_fem = '20211019164028';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'la-rioja';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'NIruzubieta_RIO';
    window.voc_npc = '734';
    window.voc_npa = '13';
    window.voc_nca = '3676';
    window.voc_nim = '1';
    window.voc_nvi = '1';
    window.voc_imas = 'https://static.larioja.com/degustalarioja/multimedia/202110/19/media/cortadas/pinchos-kQhB--144x89@La%20Rioja.jpg';


</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"   data-legacy-tracker="true" 
  data-legacy-krux="qxobk17rj" 
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script><script src="//static.vocento.com/widgets/2.4.2/loader.js"></script><script src="//static.vocento.com/vam/4.9.1/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'free';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>