<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La tempura  que necesita  el bacalao | Degusta - La Rioja</title><meta name="title" content="La tempura  que necesita  el bacalao"/><meta name="description" content="En el Café Tívoli de Logroño presentan esta propuesta de tempura de bacalao, de una suavidad de lo más sugerente que se moja en una salsa de piquillos y que va acompañada además p"/><meta name="keywords" content="tempura, necesita, bacalao"/><meta name="news_keywords" content="tempura, necesita, bacalao"/><meta name="DC.date.issued"
          content="2017-12-01T23:45:09+01:00"/><meta name="date"
          content="2017-12-01T23:45:09+01:00"/><link rel="canonical" href="http://www.degustalarioja.com/tapas/tempura-necesita-bacalao-20171125004325-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.degustalarioja.com/tapas/tempura-necesita-bacalao-20171125004325-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="http://www.degustalarioja.com/tapas/tempura-necesita-bacalao-20171125004325-ntvo.html"/><meta property="og:description" content="En el Café Tívoli de Logroño presentan esta propuesta de tempura de bacalao, de una suavidad de lo más sugerente que se moja en una salsa de piquillos y que va acompañada además p"/><meta property="og:image"
            content="http://static1.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514322--624x450.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="450"/><meta property="og:type" content="article"/><meta property="og:title" content="La tempura  que necesita  el bacalao "/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja/tapas"/><meta property="article:published_time"
          content="2017-12-01T23:45:09+01:00"/><meta property="article:modified_time" content="2017-12-01T23:45:08+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La tempura  que necesita  el bacalao "/><meta name="twitter:description" content="En el Café Tívoli de Logroño presentan esta propuesta de tempura de bacalao, de una suavidad de lo más sugerente que se moja en una salsa de piquillos y que va acompañada además p"/><meta name="twitter:image"
                content="http://static1.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514322--624x450.jpg"/><meta name="twitter:image:alt" content=" :: "/><link rel="stylesheet" href="//static2.larioja.com/squido/3.0.2/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = 'tapas';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-tempura-que-necesita-el-bacalao-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171201234509';
            window.voc_fem = '20171201234508';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.degustalarioja.com/tapas/tempura-necesita-bacalao-20171125004325-ntvo.html"
      },
      "headline": "La tempura  que necesita  el bacalao ",
      "datePublished": "2017-12-01T23:45:09+01:00",
      "dateModified": "2017-12-01T23:45:08+01:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514322--624x450.jpg",
        "height": "450",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "En el Café Tívoli de Logroño presentan esta propuesta de tempura de bacalao, de una suavidad de lo más sugerente que se moja en una salsa de piquillos y que va acompañada además p"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=http://www.degustalarioja.com/tapas/tempura-necesita-bacalao-20171125004325-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=degustalarioja.la-tempura-que-necesita-el-bacalao&amp;voc_site=larioja&amp;voc_se=degustalarioja&amp;voc_s1=tapas&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-tempura-que-necesita-el-bacalao&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171201234509&amp;voc_fem=20171201234508&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="4347ea90-d171-11e7-93f5-191818f5f4d9"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Degusta - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.degustalarioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="Degusta - La Rioja"></a></div><a href="http://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/tapas/">Tapas</a></span><a href="#">La tempura  que necesita  el bacalao </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                               target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                               target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                               target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                               target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                               target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                               target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La tempura  que necesita  el bacalao </h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514322--624x450.jpg"
                        title=""
                        alt=":: / FERNANDO DÍAZ"><noscript><img src="//static1.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514322--624x450.jpg"
                             alt=" :: "/></noscript></div><figcaption
                        class="figure-caption"> ::  / 
                    <span class="voc-photo-author"> FERNANDO DÍAZ</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><time>                        Viernes, 1 diciembre 2017, 23:45
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="4347ea90-d171-11e7-93f5-191818f5f4d9"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>En el Café Tívoli de Logroño presentan esta propuesta de tempura de bacalao, de una suavidad de lo más sugerente que se moja en una salsa de piquillos y que va acompañada además por una fritada de pimientos rojos con cebolla. De cuchillo y tenedor para disfrutar sin prisa. Así es esta tapa que preparan en el Tívoli. </p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.degustalarioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.degustalarioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Degusta - La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Degusta</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.degustalarioja.com/la-receta/barrilla-regala-persona-20171125004407-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="«La &#039;barrilla&#039; se regala a toda persona a la que le tengas afecto»">
                                    «La &#039;barrilla&#039; se regala a toda persona a la que le tengas afecto»
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.degustalarioja.com/soria-convierte-capital-20171125004408-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Soria se convierte en la capital mundial de la trufa">
                                    Soria se convierte en la capital mundial de la trufa
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.degustalarioja.com/cien-dosis-puro-20171125004410-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Cien dosis de puro talento">
                                    Cien dosis de puro talento
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.degustalarioja.com/world-cheese-awards-20171125004408-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="&#039;World Cheese Awards&#039; premia a &#039;Los Cameros&#039;">
                                    &#039;World Cheese Awards&#039; premia a &#039;Los Cameros&#039;
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.degustalarioja.com/tapas/propuesta-moda-mundo-20171125004324-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="La propuesta tan de moda  en el mundo">
                                    La propuesta tan de moda  en el mundo
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.degustalarioja.com/la-receta/barrilla-regala-persona-20171125004407-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="«La &#039;barrilla&#039; se regala a toda persona a la que le tengas afecto»">
                                        «La &#039;barrilla&#039; se regala a toda persona a la que le tengas afecto»
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.degustalarioja.com/soria-convierte-capital-20171125004408-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Soria se convierte en la capital mundial de la trufa">
                                        Soria se convierte en la capital mundial de la trufa
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.degustalarioja.com/cien-dosis-puro-20171125004410-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Cien dosis de puro talento">
                                        Cien dosis de puro talento
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.degustalarioja.com/world-cheese-awards-20171125004408-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="&#039;World Cheese Awards&#039; premia a &#039;Los Cameros&#039;">
                                        &#039;World Cheese Awards&#039; premia a &#039;Los Cameros&#039;
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.degustalarioja.com/tapas/propuesta-moda-mundo-20171125004324-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La propuesta tan de moda  en el mundo">
                                        La propuesta tan de moda  en el mundo
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="4347ea90-d171-11e7-93f5-191818f5f4d9" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="4347ea90-d171-11e7-93f5-191818f5f4d9"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="degustalarioja"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/tapas/verduras-riojanas-plancha-20170923001727-ntvo.html" title="Verduras riojanas a la plancha" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201709/26/media/cortadas/27595162-kob--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="Verduras riojanas a la plancha"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201709/26/media/cortadas/27595162-kob--984x468@La%20Rioja.jpg" alt="Verduras riojanas a la plancha"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/tapas/verduras-riojanas-plancha-20170923001727-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Verduras riojanas a la plancha">
                                Verduras riojanas a la plancha
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/tapas/propuesta-moda-mundo-20171125004324-ntvo.html" title="La propuesta tan de moda en el mundo" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514317--984x468.jpg" class="lazy"
                                         alt="La propuesta tan de moda en el mundo"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514317--984x468.jpg" alt="La propuesta tan de moda en el mundo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/tapas/propuesta-moda-mundo-20171125004324-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La propuesta tan de moda en el mundo">
                                La propuesta tan de moda en el mundo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/tapas/tapas-matrimonio-mejora-20171125004406-ntvo.html" title="NUESTRAS TAPAS
El matrimonio mejora con los años" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514329--984x468.jpg" class="lazy"
                                         alt="NUESTRAS TAPAS
El matrimonio mejora con los años"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/29514329--984x468.jpg" alt="NUESTRAS TAPAS
El matrimonio mejora con los años"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/tapas/tapas-matrimonio-mejora-20171125004406-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="NUESTRAS TAPAS
El matrimonio mejora con los años">
                                NUESTRAS TAPAS
El matrimonio mejora con los años
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/laguardia-capital-pincho-20171125171006-nt.html" title="Laguardia, capital del pincho medieval" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/concurso-pinchos-kvFD--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="Laguardia, capital del pincho medieval"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/concurso-pinchos-kvFD--984x468@La%20Rioja.jpg" alt="Laguardia, capital del pincho medieval"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/laguardia-capital-pincho-20171125171006-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Laguardia, capital del pincho medieval">
                                Laguardia, capital del pincho medieval
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"degustalarioja.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=degustalarioja.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.degustalarioja.com/la-rioja/certamen-pinchos-tapas-medievales-laguardia-20171125180423-ga.html" class="voc-horizontal voc-img-icon-link" alt="X Certamen de Pinchos y Tapas Medievales en Laguardia"><img src="http://static.larioja.com/degustalarioja/multimedia/201711/25/media/cortadas/laguardia-concurso-pinchos%20(1)-k63C--739x455@La%20Rioja.jpg" alt="X Certamen de Pinchos y Tapas Medievales en Laguardia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.degustalarioja.com/la-rioja/certamen-pinchos-tapas-medievales-laguardia-20171125180423-ga.html" class="voc-text-link" title="X Certamen de Pinchos y Tapas Medievales en Laguardia" alt="X Certamen de Pinchos y Tapas Medievales en Laguardia">
                                    X Certamen de Pinchos y Tapas Medievales en Laguardia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-momentos-real-madridmalaga-imagenes-20171125164702-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes"><img src="http://static.larioja.com/www/multimedia/201711/25/media/cortadas/cr-celebra-kXBD--739x455@RC.jpg" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-momentos-real-madridmalaga-imagenes-20171125164702-garc.html" class="voc-text-link" title="Los mejores momentos del Real Madrid-Málaga, en imágenes" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes">
                                    Los mejores momentos del Real Madrid-Málaga, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-imagenes-levanteatletico-20171125212333-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Levante-Atlético"><img src="http://static.larioja.com/www/multimedia/201711/25/media/cortadas/levante-atletico-kgSG--739x455@RC.jpg" alt="Las mejores imágenes del Levante-Atlético"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-imagenes-levanteatletico-20171125212333-garc.html" class="voc-text-link" title="Las mejores imágenes del Levante-Atlético" alt="Las mejores imágenes del Levante-Atlético">
                                    Las mejores imágenes del Levante-Atlético
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/obras-iglesia-palacio-20171126095312-ga.html" class="voc-horizontal voc-img-icon-link" alt="Obras en la iglesia de Palacio"><img src="http://static.larioja.com/www/multimedia/201711/26/media/cortadas/palacio(5)-kajB--739x455@La%20Rioja.jpg" alt="Obras en la iglesia de Palacio"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/logrono/obras-iglesia-palacio-20171126095312-ga.html" class="voc-text-link" title="Obras en la iglesia de Palacio" alt="Obras en la iglesia de Palacio">
                                    Obras en la iglesia de Palacio
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/gente-estilo/pablo-lopez-desgarra-nuevo-5657990709001-20171125091106-vi.html" title="Pablo López desgarra con su nuevo sencillo &#039;El patio&#039;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658011591001_5657997860001-vs.jpg?pubId=86746484001&amp;videoId=5657990709001" alt="Pablo López desgarra con su nuevo sencillo &#039;El patio&#039;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/gente-estilo/pablo-lopez-desgarra-nuevo-5657990709001-20171125091106-vi.html" class="voc-text-link" title="Pablo López desgarra con su nuevo sencillo &#039;El patio&#039;">Pablo López desgarra con su nuevo sencillo &#039;El patio&#039;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/internacional/crecida-skagit-provoca-graves-5658027395001-20171125101105-vi.html" title="La crecida del río Skagit provoca graves inundaciones en el estado de Washington" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658028184001_5658017713001-vs.jpg?pubId=86746484001&amp;videoId=5658027395001" alt="La crecida del río Skagit provoca graves inundaciones en el estado de Washington"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:44</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/internacional/crecida-skagit-provoca-graves-5658027395001-20171125101105-vi.html" class="voc-text-link" title="La crecida del río Skagit provoca graves inundaciones en el estado de Washington">La crecida del río Skagit provoca graves inundaciones en el estado de Washington</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/palacio-isla-caceres-expone-5658027412001-20171125101114-vi.html" title="El Palacio de la Isla de Cáceres expone &#039;Habitando la realidad&#039;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658027765001_5658021663001-vs.jpg?pubId=86746484001&amp;videoId=5658027412001" alt="El Palacio de la Isla de Cáceres expone &#039;Habitando la realidad&#039;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:16</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/palacio-isla-caceres-expone-5658027412001-20171125101114-vi.html" class="voc-text-link" title="El Palacio de la Isla de Cáceres expone &#039;Habitando la realidad&#039;">El Palacio de la Isla de Cáceres expone &#039;Habitando la realidad&#039;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/madrid-solo-vale-ganar-5658007777001-20171125101106-vi.html" title="Al Madrid sólo le vale ganar ante el Málaga" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658033232001_5658021693001-vs.jpg?pubId=86746484001&amp;videoId=5658007777001" alt="Al Madrid sólo le vale ganar ante el Málaga"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/madrid-solo-vale-ganar-5658007777001-20171125101106-vi.html" class="voc-text-link" title="Al Madrid sólo le vale ganar ante el Málaga">Al Madrid sólo le vale ganar ante el Málaga</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.degustalarioja.com/tapas/propuesta-moda-mundo-20171125004324-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La propuesta tan de moda en el mundo</span></span></a><a class="voc-articles-right" href="http://www.degustalarioja.com/tapas/tapas-matrimonio-mejora-20171125004406-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              NUESTRAS TAPAS
El matrimonio mejora con los años</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/tapas/"
                           title="Tapas">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                           title="Experiencias">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                           title="Sabemos de...">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                           title="La receta">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                           title="Descubre">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                           title="Buscador de restaurantes">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/3.0.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711300636');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>