<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La gran especialidad del bar Tívoli | Degusta - La Rioja</title><meta name="title" content="La gran especialidad del bar Tívoli"/><meta name="description" content="En una de las esquinas más interesantes del panorama logroñés, el bar Tívoli ofrece una amplia carta de platos, pinchos y raciones. Entre sus destacados, sin duda, motivo de orgul"/><meta name="keywords" content="gran, especialidad, tivoli"/><meta name="news_keywords" content="gran, especialidad, tivoli"/><meta name="DC.date.issued"
          content="2017-11-07T13:03:30+01:00"/><meta name="date"
          content="2017-11-07T13:03:30+01:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.degustalarioja.com/tapas/gran-especialidad-tivoli-20171104002547-ntvo.html"/><link rel="amphtml"
          href="http://www.degustalarioja.com/tapas/gran-especialidad-tivoli-20171104002547-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="http://www.degustalarioja.com/tapas/gran-especialidad-tivoli-20171104002547-ntvo.html"/><meta property="og:description" content="En una de las esquinas más interesantes del panorama logroñés, el bar Tívoli ofrece una amplia carta de platos, pinchos y raciones. Entre sus destacados, sin duda, motivo de orgul"/><meta property="og:image"
            content="http://static3.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874376--624x468.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="468"/><meta property="og:type" content="article"/><meta property="og:title" content="La gran especialidad del bar Tívoli"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja/tapas"/><meta property="article:published_time"
          content="2017-11-07T13:03:30+01:00"/><meta property="article:modified_time" content="2017-11-07T13:03:30+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La gran especialidad del bar Tívoli"/><meta name="twitter:description" content="En una de las esquinas más interesantes del panorama logroñés, el bar Tívoli ofrece una amplia carta de platos, pinchos y raciones. Entre sus destacados, sin duda, motivo de orgul"/><meta name="twitter:image"
                content="http://static3.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874376--624x468.jpg"/><meta name="twitter:image:alt" content=" :: "/><link rel="stylesheet" href="//static.larioja.com/squido/2.0.18/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = 'tapas';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-gran-especialidad-del-bar-tivoli';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'sergio-moreno-laya';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171107130330';
            window.voc_fem = '20171107130330';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.degustalarioja.com/tapas/gran-especialidad-tivoli-20171104002547-ntvo.html"
      },
      "headline": "La gran especialidad del bar Tívoli",
      "datePublished": "2017-11-07T13:03:30+01:00",
      "dateModified": "2017-11-07T13:03:30+01:00",
      "author": {
        "@type": "Person",
        "name": "Sergio Moreno Laya"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874376--624x468.jpg",
        "height": "468",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "En una de las esquinas más interesantes del panorama logroñés, el bar Tívoli ofrece una amplia carta de platos, pinchos y raciones. Entre sus destacados, sin duda, motivo de orgul"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=http://www.degustalarioja.com/tapas/gran-especialidad-tivoli-20171104002547-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=degustalarioja.la-gran-especialidad-del-bar-tivoli&amp;voc_site=larioja&amp;voc_se=degustalarioja&amp;voc_s1=tapas&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-gran-especialidad-del-bar-tivoli&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171107130330&amp;voc_fem=20171107130330&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="527079e4-c0ee-11e7-8e6b-e0e028635b26"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Degusta - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.degustalarioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="Degusta - La Rioja"></a></div><a href="http://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/tapas/">Tapas</a></span><a href="#">La gran especialidad del bar Tívoli</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                               target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                               target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                               target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                               target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                               target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                               target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La gran especialidad del bar Tívoli</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874376--624x468.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static3.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874376--624x468.jpg"
                                                                                     alt=" :: "/></noscript></div><figcaption
                        class="figure-caption"> ::  / 
                    <span class="voc-photo-author">Sergio Moreno Laya</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.degustalarioja.com/comun/img/2014/autor/firmas-562a1c662be69-foto.jpg" class="lazy" alt="Sergio Moreno Laya"/><noscript><img src="http://www.degustalarioja.com/comun/img/2014/autor/firmas-562a1c662be69-foto.jpg" alt="Sergio Moreno Laya"/></noscript></figure><div><div class="voc-author-info"><author><a title="SERGIO MORENO LAYA"
                                            href="/autor/sergio-moreno-laya-1103.html"
                                   class="voc-author">SERGIO MORENO LAYA</a><span class="voc-city">Logroño </span></author><time>                        Martes, 7 noviembre 2017, 13:03
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="527079e4-c0ee-11e7-8e6b-e0e028635b26"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>En una de las esquinas más interesantes del panorama logroñés, el bar Tívoli ofrece una amplia carta de platos, pinchos y raciones. Entre sus destacados, sin duda, motivo de orgullo es éste de morros guisados a la riojana con jamón ibérico y chorizo riojano. Ideal para compartir con un vino y permitirse el lujo de untar. </p><p></p><p></p><section class="voc-ficha-detail"><h4>Bar Tivoli</h4><dl><dt>Dirección</dt><dd>
                            Calle Bretón de los Herreros, 10. Logroño.
                    </dd><dt>Pincho</dt><dd>
                            Morros a la riojana con ibérico y chorizo. 
                    </dd><dt>Ingredientes</dt><dd>
                            Morros, cebolla, pimiento, jamón, chorizo, aceite, sal...
                    </dd></dl></section><p></p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.degustalarioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.degustalarioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Degusta - La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Degusta</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.degustalarioja.com/suenos-vinedo-vino-20171104002548-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Sueños, viñedo y vino">
                                    Sueños, viñedo y vino
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.degustalarioja.com/sabores-aragon-20171104002546-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Los sabores de Aragón">
                                    Los sabores de Aragón
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.degustalarioja.com/tapas/gran-especialidad-tivoli-20171104002547-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La gran especialidad del bar Tívoli">
                                    La gran especialidad del bar Tívoli
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.degustalarioja.com/alma-barcelona-20171104002550-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Con el alma a Barcelona">
                                    Con el alma a Barcelona
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.degustalarioja.com/tapas/pincho-pote-premio-20171104002546-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Un &#039;pincho pote&#039; que tiene premio">
                                    Un &#039;pincho pote&#039; que tiene premio
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.degustalarioja.com/suenos-vinedo-vino-20171104002548-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Sueños, viñedo y vino">
                                        Sueños, viñedo y vino
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.degustalarioja.com/sabores-aragon-20171104002546-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Los sabores de Aragón">
                                        Los sabores de Aragón
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.degustalarioja.com/tapas/gran-especialidad-tivoli-20171104002547-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La gran especialidad del bar Tívoli">
                                        La gran especialidad del bar Tívoli
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.degustalarioja.com/alma-barcelona-20171104002550-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Con el alma a Barcelona">
                                        Con el alma a Barcelona
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.degustalarioja.com/tapas/pincho-pote-premio-20171104002546-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Un &#039;pincho pote&#039; que tiene premio">
                                        Un &#039;pincho pote&#039; que tiene premio
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="527079e4-c0ee-11e7-8e6b-e0e028635b26" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="527079e4-c0ee-11e7-8e6b-e0e028635b26"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/tapas/pincho-moda-llega-20171104002547-ntvo.html" title="Un pincho de moda que llega a Logroño" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874363--984x468.jpg" class="lazy"
                                         alt="Un pincho de moda que llega a Logroño"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874363--984x468.jpg" alt="Un pincho de moda que llega a Logroño"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/tapas/pincho-moda-llega-20171104002547-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un pincho de moda que llega a Logroño">
                                Un pincho de moda que llega a Logroño
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/tapas/pincho-pote-premio-20171104002546-ntvo.html" title="Un &#039;pincho pote&#039; que tiene premio" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874380--984x468.jpg" class="lazy"
                                         alt="Un &#039;pincho pote&#039; que tiene premio"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28874380--984x468.jpg" alt="Un &#039;pincho pote&#039; que tiene premio"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/tapas/pincho-pote-premio-20171104002546-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un &#039;pincho pote&#039; que tiene premio">
                                Un &#039;pincho pote&#039; que tiene premio
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/ramon-pineiro-excelente-20171031151140-nt.html" title="Ramón Piñeiro es excelente" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201710/31/media/cortadas/cocina-ramon1-U402283953k1H--984x468@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="Ramón Piñeiro es excelente"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201710/31/media/cortadas/cocina-ramon1-U402283953k1H--984x468@La%20Rioja-LaRioja.jpg" alt="Ramón Piñeiro es excelente"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/ramon-pineiro-excelente-20171031151140-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Ramón Piñeiro es excelente">
                                Ramón Piñeiro es excelente
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/alma-barcelona-20171104002550-ntvo.html" title="Con el alma a Barcelona" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28875443--984x468.jpg" class="lazy"
                                         alt="Con el alma a Barcelona"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201711/04/media/cortadas/28875443--984x468.jpg" alt="Con el alma a Barcelona"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/alma-barcelona-20171104002550-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Con el alma a Barcelona">
                                Con el alma a Barcelona
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"degustalarioja.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=degustalarioja.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/recorrido-generos-tebeo-20171031180740-garc.html" class="voc-horizontal voc-img-icon-link" alt="Un recorrido por los géneros del tebeo"><img src="http://static.larioja.com/www/multimedia/201710/31/media/cortadas/museo2-kAD--739x455@RC.jpg" alt="Un recorrido por los géneros del tebeo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/culturas/recorrido-generos-tebeo-20171031180740-garc.html" class="voc-text-link" title="Un recorrido por los géneros del tebeo" alt="Un recorrido por los géneros del tebeo">
                                    Un recorrido por los géneros del tebeo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/internacional/eeuu/atropello-multiple-nueva-york-20171031222917-garc.html" class="voc-horizontal voc-img-icon-link" alt="Atropello múltiple en Nueva York"><img src="http://static.larioja.com/www/multimedia/201710/31/media/cortadas/atropello-nueva-york-8-ky7F--739x455@RC.jpg" alt="Atropello múltiple en Nueva York"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/internacional/eeuu/atropello-multiple-nueva-york-20171031222917-garc.html" class="voc-text-link" title="Atropello múltiple en Nueva York" alt="Atropello múltiple en Nueva York">
                                    Atropello múltiple en Nueva York
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/segunda-quedada-mujeres-bici-solidaria-calahorra-20171031230154-ga.html" class="voc-horizontal voc-img-icon-link" alt="Segunda quedada de mujeres en bici solidaria en Calahorra"><img src="http://static.larioja.com/www/multimedia/201710/31/media/cortadas/calahorra-quedada-ciclista%20(1)-k3tG--739x455@La%20Rioja.jpg" alt="Segunda quedada de mujeres en bici solidaria en Calahorra"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/segunda-quedada-mujeres-bici-solidaria-calahorra-20171031230154-ga.html" class="voc-text-link" title="Segunda quedada de mujeres en bici solidaria en Calahorra" alt="Segunda quedada de mujeres en bici solidaria en Calahorra">
                                    Segunda quedada de mujeres en bici solidaria en Calahorra
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-momentos-olympiacosbarcelona-imagenes-20171031213017-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Olympiacos-Barcelona, en imágenes"><img src="http://static.larioja.com/www/multimedia/201710/31/media/olym-barcel-1a-1/paulinho-1a.jpg" alt="Los mejores momentos del Olympiacos-Barcelona, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-momentos-olympiacosbarcelona-imagenes-20171031213017-garc.html" class="voc-text-link" title="Los mejores momentos del Olympiacos-Barcelona, en imágenes" alt="Los mejores momentos del Olympiacos-Barcelona, en imágenes">
                                    Los mejores momentos del Olympiacos-Barcelona, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/sociedad/javier-criado-atribuye-venganza-5630834773001-20171031151005-vi.html" title="Javier Criado atribuye a la &quot;venganza&quot; las denuncias" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5630852060001_5630835017001-vs.jpg?pubId=86746484001&amp;videoId=5630834773001" alt="Javier Criado atribuye a la &quot;venganza&quot; las denuncias"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:07</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/sociedad/javier-criado-atribuye-venganza-5630834773001-20171031151005-vi.html" class="voc-text-link" title="Javier Criado atribuye a la &quot;venganza&quot; las denuncias">Javier Criado atribuye a la &quot;venganza&quot; las denuncias</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/supremo-cita-forcadell-esta-5630842488001-20171031151013-vi.html" title="El Supremo cita a Forcadell esta misma semana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5630849654001_5630849712001-vs.jpg?pubId=86746484001&amp;videoId=5630842488001" alt="El Supremo cita a Forcadell esta misma semana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:20</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/supremo-cita-forcadell-esta-5630842488001-20171031151013-vi.html" class="voc-text-link" title="El Supremo cita a Forcadell esta misma semana">El Supremo cita a Forcadell esta misma semana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/puigdemont-pedira-asilo-pero-5630853727001-20171031151022-vi.html" title="Puigdemont no pedirá asilo pero sí &quot;garantías para volver&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5630851880001_5630849731001-vs.jpg?pubId=86746484001&amp;videoId=5630853727001" alt="Puigdemont no pedirá asilo pero sí &quot;garantías para volver&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:12</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/puigdemont-pedira-asilo-pero-5630853727001-20171031151022-vi.html" class="voc-text-link" title="Puigdemont no pedirá asilo pero sí &quot;garantías para volver&quot;">Puigdemont no pedirá asilo pero sí &quot;garantías para volver&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/albiol-reivindica-gobierno-respeta-5630875130001-20171031161005-vi.html" title="Albiol reivindica que el Gobierno respeta los resultados" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5630894542001_5630890813001-vs.jpg?pubId=86746484001&amp;videoId=5630875130001" alt="Albiol reivindica que el Gobierno respeta los resultados"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/albiol-reivindica-gobierno-respeta-5630875130001-20171031161005-vi.html" class="voc-text-link" title="Albiol reivindica que el Gobierno respeta los resultados">Albiol reivindica que el Gobierno respeta los resultados</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.degustalarioja.com/tapas/opciones-vinagrillos-20171014003206-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Muchas opciones con los vinagrillos</span></span></a><a class="voc-articles-right" href="http://www.degustalarioja.com/tapas/pincho-moda-llega-20171104002547-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Un pincho de moda que llega a Logroño</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/tapas/"
                           title="Tapas">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                           title="Experiencias">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                           title="Sabemos de...">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                           title="La receta">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                           title="Descubre">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                           title="Buscador de restaurantes">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/2.0.18/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711071422');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.6/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>