<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>&#039;La Rioja Gastronómica&#039; viaja a Bilbao con Ignacio Echapresto | Degusta - La Rioja</title><meta name="title" content="&#039;La Rioja Gastronómica&#039; viaja a Bilbao con Ignacio Echapresto"/><meta name="description" content="La campaña divulgativa &#039;La Rioja Gastronómica&#039; viajará la próxima semana a Bilbao y contará con la presencia del cocinero Ignacio Echapresto, que cuenta con una estrella Michelin "/><meta name="keywords" content="rioja, gastronomica, viaja, bilbao, ignacio, echapresto"/><meta name="news_keywords" content="rioja, gastronomica, viaja, bilbao, ignacio, echapresto"/><meta name="DC.date.issued"
          content="2017-10-12T11:36:02+02:00"/><meta name="date"
          content="2017-10-12T11:36:02+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.degustalarioja.com/rioja-gastronomica-viaja-20171012113406-nt.html"/><link rel="amphtml"
          href="http://www.degustalarioja.com/rioja-gastronomica-viaja-20171012113406-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="http://www.degustalarioja.com/rioja-gastronomica-viaja-20171012113406-nt.html"/><meta property="og:description" content="La campaña divulgativa &#039;La Rioja Gastronómica&#039; viajará la próxima semana a Bilbao y contará con la presencia del cocinero Ignacio Echapresto, que cuenta con una estrella Michelin "/><meta property="og:image"
            content="http://static1.larioja.com/degustalarioja/multimedia/201710/12/media/cortadas/echapresto-k0OG-U401007867906iJE-624x385@La%20Rioja.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="&#039;La Rioja Gastronómica&#039; viaja a Bilbao con Ignacio Echapresto"/><meta property="article:tag" content="Bilbao"/><meta property="article:tag" content="Daroca De Rioja"/><meta property="article:tag" content="Gastronomía "/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja"/><meta property="article:published_time"
          content="2017-10-12T11:36:02+02:00"/><meta property="article:modified_time" content="2017-10-12T11:36:02+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="&#039;La Rioja Gastronómica&#039; viaja a Bilbao con Ignacio Echapresto"/><meta name="twitter:description" content="La campaña divulgativa &#039;La Rioja Gastronómica&#039; viajará la próxima semana a Bilbao y contará con la presencia del cocinero Ignacio Echapresto, que cuenta con una estrella Michelin "/><meta name="twitter:image"
                content="http://static1.larioja.com/degustalarioja/multimedia/201710/12/media/cortadas/echapresto-k0OG-U401007867906iJE-624x385@La%20Rioja.jpg"/><meta name="twitter:image:alt" content="Ignacio Echapresto. "/><link rel="stylesheet" href="//static1.larioja.com/squido/2.0.5/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-la-rioja-gastronomica-viaja-a-bilbao-con-ignacio-echapresto';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171012113602';
            window.voc_fem = '20171012113602';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'bilbao,daroca-de-rioja,gastronomia-';
    window.voc_idi = 'es';

</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.degustalarioja.com/rioja-gastronomica-viaja-20171012113406-nt.html"
      },
      "headline": "&#039;La Rioja Gastronómica&#039; viaja a Bilbao con Ignacio Echapresto",
      "datePublished": "2017-10-12T11:36:02+02:00",
      "dateModified": "2017-10-12T11:36:02+02:00",
      "author": {
        "@type": "Person",
        "name": "EFE"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.larioja.com/degustalarioja/multimedia/201710/12/media/cortadas/echapresto-k0OG-U401007867906iJE-624x385@La%20Rioja.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La campaña divulgativa se desarrollará el lunes y el martes en el restaurante del estadio de San Mamés"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=http://www.degustalarioja.com/rioja-gastronomica-viaja-20171012113406-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=degustalarioja.la-rioja-gastronomica-viaja-a-bilbao-con-ignacio-echapresto&amp;voc_site=larioja&amp;voc_se=degustalarioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-rioja-gastronomica-viaja-a-bilbao-con-ignacio-echapresto&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171012113602&amp;voc_fem=20171012113602&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9c10a45a-af2f-11e7-ab55-b9055a5052b2"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Degusta - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.degustalarioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="Degusta - La Rioja"></a></div><a href="http://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Degusta la Rioja</a></span><a href="#">&#039;La Rioja Gastronómica&#039; viaja a Bilbao con Ignacio Echapresto</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                               target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                               target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                               target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                               target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                               target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                               target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>&#039;La Rioja Gastronómica&#039; viaja a Bilbao con Ignacio Echapresto</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.larioja.com/degustalarioja/multimedia/201710/12/media/cortadas/echapresto-k0OG-U401007867906iJE-624x385@La%20Rioja.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static1.larioja.com/degustalarioja/multimedia/201710/12/media/cortadas/echapresto-k0OG-U401007867906iJE-624x385@La%20Rioja.jpg"
                                                                                     alt="Ignacio Echapresto. "/></noscript></div><figcaption
                        class="figure-caption">Ignacio Echapresto.  / 
                    <span class="voc-photo-author">Justo Rodriguez</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La campaña divulgativa se desarrollará el lunes y el martes en el restaurante del estadio de San Mamés</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a><span class="voc-city">Logroño </span></author><time>                        Jueves, 12 octubre 2017, 11:36
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="9c10a45a-af2f-11e7-ab55-b9055a5052b2"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La campaña divulgativa <strong>&#039;La Rioja Gastronómica&#039; </strong>viajará la próxima semana a <strong>Bilbao</strong> y contará con la presencia del cocinero <strong>Ignacio Echapresto</strong>, que cuenta con una estrella Michelin en su restaurante<strong> &#039;La venta de Moncalvillo&#039; de Daroca de Rioja</strong>.</p><p>Esta iniciativa está organizada por &quot;La Rioja Capital&quot;, la entidad de promoción agroalimentaria del Gobierno de La Rioja, que ha organizado dos actividades los próximos lunes 16 y martes 17 en el restaurante del estadio San Mamés.</p><p>Según ha informado la organización, el lunes se celebrará la <strong>&#039;Conversación en torno al vino&#039;</strong>, que pretende acercar la gastronomía riojana de una forma amena a través de dos cocineros.</p><p>En esta ocasión contará con la presencia de los cocineros Ignacio Echapresto y <strong>Josemi Olazabalaga </strong>(del restaurante Aizian) y vinos de Bodegas Bilbaínas con cuatro pinchos.</p><p>En esta degustación se maridarán Viña Pomal blanco (viura y malvasía con cuatro meses de barrica) con los pinchos &#039;Crema de pochas con chorizo riojano y ravioli de patata y ajo&#039;; y Viña Pomal Centenario crianza (tempranillo) con &#039;Bacalao ajoarriero con pil pil&#039;.</p><p>También se degustará Viña Pomal Reserva 106 Barricas (tempranillo, garnacha y graciano) con &#039;Ravioli de rabo con caldo concentrado de garbanzos y salsa de vino de Rioja&#039; y, como postre, se ofrecerán &#039;Torrija de pan caramelizada&#039;.</p><p>El martes 17, se celebrará la &quot;Sesión Capital&quot;, un formato de gran éxito en La Rioja, que reúne los ingredientes necesarios para disfrutar de la gastronomía riojana en una actividad que aúna la cata de vinos con la presencia de cocineros que elaboran creaciones gastronómicas riojanas en miniatura y con un espectáculo.</p><p>Presentada por el periodista <strong>Óscar Briñas</strong>, el educador en vinos, <strong>José Ramón Jiménez Berger</strong>, dirigirá la cata de &quot;Lágrimas de María&quot; (Bodegas Patrocinio), &quot;La Maldita&quot; (Vivanco) e &quot;Hinia&quot; (Martínez Lacuesta).</p><p>Estos vinos se maridarán con &#039;Tomata confitada con tierra de aceituna y mousse de anchoas&#039;; &#039;Huevo a 65º con ragout de hongos y cremoso de patatas&#039;, &#039;Papada de Euskal Txerry a baja temperatura con puré de alegría riojana y reducción de Garnacha&#039;, y &#039;Lingote de Queso Camerano crumble con helado de Queso Camerano fresco&#039;.</p><p>Además, asistirá el cocinero riojano <strong>Ventura Martínez</strong>, que acompaña siempre a esta iniciativa, y el jefe de cocina del restaurante de San Mamés,<strong> Ion Gómez</strong>.</p><p>Tras la cata, el mago <strong>Patxi Biribay</strong> ofrecerá un divertido espectáculo inspirado en el vino y la gastronomía.</p><p>&quot;La Rioja Gastronómica&quot; pretende proyectar los principales valores con los que cuenta la región riojana a través de la gastronomía para, después, promover su disfrute en origen.</p><p>Esta actividad ya se ha celebrado en Madrid, Santander, San Sebastián y, tras visitar Bilbao, se desplazará a Barcelona. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.degustalarioja.com/temas/lugares/bilbao.html"
               title="Bilbao">Bilbao</a>,                    <a href="http://www.degustalarioja.com/temas/lugares/daroca-de-rioja.html"
               title="Daroca De Rioja">Daroca De Rioja</a>,                    <a href="http://www.degustalarioja.com/temas/generales/gastronomia.html"
               title="Gastronomía ">Gastronomía </a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.degustalarioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.degustalarioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.degustalarioja.com/templos-vascos-comida-20171007005039-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Los templos vascos de la comida">
                        Los templos vascos de la comida
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.degustalarioja.com/amor-cocina-riojana-20171007005040-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Por amor a la cocina riojana">
                        Por amor a la cocina riojana
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.degustalarioja.com/la-receta/potenciar-maximo-productos-20171007005038-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="«Tenemos que potenciar al máximo nuestros productos»">
                        «Tenemos que potenciar al máximo nuestros productos»
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.degustalarioja.com/rioja-sentidos-trae-20171007005039-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="&#039;El Rioja y los 5 sentidos&#039; trae un noviembre repleto de vino">
                        &#039;El Rioja y los 5 sentidos&#039; trae un noviembre repleto de vino
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.degustalarioja.com/maravilloso-viaje-partes-20171007005037-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="El maravilloso viaje a todas partes">
                        El maravilloso viaje a todas partes
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="9c10a45a-af2f-11e7-ab55-b9055a5052b2" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="9c10a45a-af2f-11e7-ab55-b9055a5052b2"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/la-rioja/fomento-encarga-redaccion-20171009163419-nt.html" title="Fomento encarga la redacción del proyecto del enlace de Lodosa en la AP-68" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="Fomento encarga la redacción del proyecto del enlace de Lodosa en la AP-68"/></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/la-rioja/fomento-encarga-redaccion-20171009163419-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Fomento encarga la redacción del proyecto del enlace de Lodosa en la AP-68">
                                Fomento encarga la redacción del proyecto del enlace de Lodosa en la AP-68
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/la-rioja/fomento-inicia-tramites-20171009135511-nt.html" title="Fomento inicia los trámites para completar el enlace de Lodosa de la AP68" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201710/09/media/cortadas/enlace-kmHG--984x468@La%20Rioja.JPG" class="lazy"
                                         alt="Fomento inicia los trámites para completar el enlace de Lodosa de la AP68"/><noscript><img src="http://static.larioja.com/www/multimedia/201710/09/media/cortadas/enlace-kmHG--984x468@La%20Rioja.JPG" alt="Fomento inicia los trámites para completar el enlace de Lodosa de la AP68"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/la-rioja/fomento-inicia-tramites-20171009135511-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Fomento inicia los trámites para completar el enlace de Lodosa de la AP68">
                                Fomento inicia los trámites para completar el enlace de Lodosa de la AP68
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/aplicacion-recetas-acerca-20171005123931-nt.html" title="Una app con 14 recetas para gozar el aceite riojano" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201710/05/media/cortadas/trujal-kuvD--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="Una app con 14 recetas para gozar el aceite riojano"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201710/05/media/cortadas/trujal-kuvD--984x468@La%20Rioja.jpg" alt="Una app con 14 recetas para gozar el aceite riojano"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/aplicacion-recetas-acerca-20171005123931-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Una app con 14 recetas para gozar el aceite riojano">
                                Una app con 14 recetas para gozar el aceite riojano
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.degustalarioja.com/lunesarranca-lunes-salseando-20171007004938-ntvo.html" title="LUNES: Arranca los lunes salseando tus tuppers" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201710/07/media/cortadas/28105806--984x468.jpg" class="lazy"
                                         alt="LUNES: Arranca los lunes salseando tus tuppers"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201710/07/media/cortadas/28105806--984x468.jpg" alt="LUNES: Arranca los lunes salseando tus tuppers"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/lunesarranca-lunes-salseando-20171007004938-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="LUNES: Arranca los lunes salseando tus tuppers">
                                LUNES: Arranca los lunes salseando tus tuppers
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"degustalarioja.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=degustalarioja.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/mayores-20171006094919-ga.html" class="voc-horizontal voc-img-icon-link" alt="Día de los mayores"><img src="http://static.larioja.com/www/multimedia/201710/06/media/cortadas/mayores(14)-k8mE--739x455@La%20Rioja.jpg" alt="Día de los mayores"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/mayores-20171006094919-ga.html" class="voc-text-link" title="Día de los mayores" alt="Día de los mayores">
                                    Día de los mayores
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/lovisual-llega-comercio-20171006094317-ga.html" class="voc-horizontal voc-img-icon-link" alt="Lovisual llega al comercio"><img src="http://static.larioja.com/www/multimedia/201710/06/media/cortadas/lovisual(12)-k5vE--739x455@La%20Rioja.jpg" alt="Lovisual llega al comercio"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/logrono/lovisual-llega-comercio-20171006094317-ga.html" class="voc-text-link" title="Lovisual llega al comercio" alt="Lovisual llega al comercio">
                                    Lovisual llega al comercio
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/visita-sede-unir-semana-arquitectura-20171006132902-ga.html" class="voc-horizontal voc-img-icon-link" alt="Visita a la sede de la UNIR en la semana de la Arquitectura"><img src="http://static.larioja.com/www/multimedia/201710/06/media/cortadas/visita-unir-coar(1)-kuIB--739x455@La%20Rioja.jpg" alt="Visita a la sede de la UNIR en la semana de la Arquitectura"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/visita-sede-unir-semana-arquitectura-20171006132902-ga.html" class="voc-text-link" title="Visita a la sede de la UNIR en la semana de la Arquitectura" alt="Visita a la sede de la UNIR en la semana de la Arquitectura">
                                    Visita a la sede de la UNIR en la semana de la Arquitectura
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/espanaalbania-imagenes-20171006205934-garc.html" class="voc-horizontal voc-img-icon-link" alt="España-Albania, en imágenes"><img src="http://static.larioja.com/www/multimedia/201710/06/media/cortadas/04-espana-albania-k0eH--739x455@RC.jpg" alt="España-Albania, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/espanaalbania-imagenes-20171006205934-garc.html" class="voc-text-link" title="España-Albania, en imágenes" alt="España-Albania, en imágenes">
                                    España-Albania, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/cataluna-ofrecen-mediadores-5598728626001-20171005141006-vi.html" title="Cataluña : Se ofrecen mediadores" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5598730159001_5598700171001-vs.jpg?pubId=86746484001&amp;videoId=5598728626001" alt="Cataluña : Se ofrecen mediadores"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/cataluna-ofrecen-mediadores-5598728626001-20171005141006-vi.html" class="voc-text-link" title="Cataluña : Se ofrecen mediadores">Cataluña : Se ofrecen mediadores</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/presenta-recurso-amparo-ante-5598722831001-20171005141015-vi.html" title="El PSC presenta un recurso de amparo ante el TC para evitar la celebración del pleno del lunes en el Parlament" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5598729940001_5598714461001-vs.jpg?pubId=86746484001&amp;videoId=5598722831001" alt="El PSC presenta un recurso de amparo ante el TC para evitar la celebración del pleno del lunes en el Parlament"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:42</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/presenta-recurso-amparo-ante-5598722831001-20171005141015-vi.html" class="voc-text-link" title="El PSC presenta un recurso de amparo ante el TC para evitar la celebración del pleno del lunes en el Parlament">El PSC presenta un recurso de amparo ante el TC para evitar la celebración del pleno del lunes en el Parlament</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/genera-discrepancias-entre-independentistas-5598733800001-20171005151005-vi.html" title="La DUI genera discrepancias entre los independentistas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5598738521001_5598731627001-vs.jpg?pubId=86746484001&amp;videoId=5598733800001" alt="La DUI genera discrepancias entre los independentistas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/genera-discrepancias-entre-independentistas-5598733800001-20171005151005-vi.html" class="voc-text-link" title="La DUI genera discrepancias entre los independentistas">La DUI genera discrepancias entre los independentistas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/paso-paso-operativo-guardia-5598746237001-20171005151013-vi.html" title="Paso a paso del operativo de la Guardia Civil y la Policía el 1-O" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5598738526001_5598734848001-vs.jpg?pubId=86746484001&amp;videoId=5598746237001" alt="Paso a paso del operativo de la Guardia Civil y la Policía el 1-O"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/paso-paso-operativo-guardia-5598746237001-20171005151013-vi.html" class="voc-text-link" title="Paso a paso del operativo de la Guardia Civil y la Policía el 1-O">Paso a paso del operativo de la Guardia Civil y la Policía el 1-O</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.degustalarioja.com/maravilloso-viaje-partes-20171007005037-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El maravilloso viaje a todas partes</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/tapas/"
                           title="Tapas">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                           title="Experiencias">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                           title="Sabemos de...">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                           title="La receta">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                           title="Descubre">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                           title="Buscador de restaurantes">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/2.0.5/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>