<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.larioja.com/squido/3.13.1/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>PIONERA DE LA COCINA MEXICANA | Degusta - La Rioja</title><meta name="title" content="PIONERA DE LA COCINA MEXICANA"/><meta name="description" content="En esta época en que tanto se debate sobre el papel de las mujeres en la alta cocina, cuando desde algunos grupos se denuncia con cierta acritud su escasa presencia e in"/><meta name="keywords" content="pionera, cocina, mexicana"/><meta name="news_keywords" content="pionera, cocina, mexicana"/><meta name="DC.date.issued"
          content="2018-12-14T14:55:26+01:00"/><meta name="date"
          content="2018-12-14T14:55:26+01:00"/><link rel="canonical" href="http://www.degustalarioja.com/pionera-cocina-mexicana-20181208001023-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.degustalarioja.com/pionera-cocina-mexicana-20181208001023-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="http://www.degustalarioja.com/pionera-cocina-mexicana-20181208001023-ntvo.html"/><meta property="og:description" content="En esta época en que tanto se debate sobre el papel de las mujeres en la alta cocina, cuando desde algunos grupos se denuncia con cierta acritud su escasa presencia e in"/><meta property="og:image" content="https://static2.larioja.com/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="PIONERA DE LA COCINA MEXICANA
"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja"/><meta property="article:published_time" content="2018-12-14T14:55:26+01:00"/><meta property="article:modified_time" content="2018-12-14T14:55:26+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="PIONERA DE LA COCINA MEXICANA
"/><meta name="twitter:description" content="En esta época en que tanto se debate sobre el papel de las mujeres en la alta cocina, cuando desde algunos grupos se denuncia con cierta acritud su escasa presencia e in"/><meta name="twitter:image" content="https://static2.larioja.com/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static2.larioja.com/squido/3.13.1/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'pionera-de-la-cocina-mexicana-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'carlos-maribona-salsa-de-chiles-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20181214145526';
    window.voc_fem = '20181214145526';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';

</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.degustalarioja.com/pionera-cocina-mexicana-20181208001023-ntvo.html"
      },
      "headline": "PIONERA DE LA COCINA MEXICANA
",
      "datePublished": "2018-12-14T14:55:26+01:00",
      "dateModified": "2018-12-14T14:55:26+01:00",
      "author": {
        "@type": "Person",
        "name": "CARLOS MARIBONA - SALSA DE CHILES
"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.larioja.com/http:/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.larioja.com/squido/latest/assets/images/degustalarioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "En esta época en que tanto se debate sobre el papel de las mujeres en la alta cocina, cuando desde algunos grupos se denuncia con cierta acritud su escasa presencia e in"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="degustalarioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=http://www.degustalarioja.com/pionera-cocina-mexicana-20181208001023-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=degustalarioja&amp;name=degustalarioja.pionera-de-la-cocina-mexicana&amp;voc_site=degustalarioja&amp;voc_se=degustalarioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=pionera-de-la-cocina-mexicana&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181214145526&amp;voc_fem=20181214145526&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="460b8a7e-fa75-11e8-9377-cfab7712a198"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Degusta - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.degustalarioja.com"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja.svg"
                             alt="Degusta - La Rioja"></a></div></div><a href="http://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Degusta la Rioja</a></span><a href="#">PIONERA DE LA COCINA MEXICANA
</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                                   target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                                   target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                                   target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                                   target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                                   target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                                   target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                                   target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>PIONERA DE LA COCINA MEXICANA
</h1><h3 class="voc-link-related"></h3><h2></h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="CARLOS MARIBONA - SALSA DE CHILES
"
                                   class="voc-author">CARLOS MARIBONA - SALSA DE CHILES
</a></author><time>
                                            Viernes, 14 diciembre 2018, 14:55
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="460b8a7e-fa75-11e8-9377-cfab7712a198"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>En esta época en que tanto se debate sobre el papel de las mujeres en la alta cocina, cuando desde algunos grupos se denuncia con cierta acritud su escasa presencia e incluso se habla de &#039;invisibilidad&#039;, es bueno recordar que hay cocineras que desde hace muchos años han ocupado lugares preminentes en este mundo gastronómico. Una de ellas, la mexicana Patricia Quintana, nos dejaba la semana pasada, a los 72 años de edad. Sin necesidad de cuotas ni de apoyos por razón de su sexo, Patricia ha sido durante mucho tiempo la gran protagonista del resurgir de la cocina de su país.
</p><p>Licenciada en psicología, pronto se interesó por los fogones, por lo que viajó a Canadá, Suiza y Francia. En este último país aprendió con algunos de los grandes como Bocuse, Chapel, Guerard o los hermanos Troisgros. Regresó luego a México, donde se centró en conocer e investigar sobre el terreno los orígenes de la cocina autóctona, especialmente la de los pueblos indígenas. Junto a Ricardo Muñoz Zurita ha sido la gran abanderada de la recuperación y puesta al día de una cocina como hay pocas en el mundo.
</p><p>Sus vastos conocimientos quedaron plasmados en más de 25 libros, el primero de los cuales (&#039;La cocina es un juego&#039; vio la luz ya en 1975. Tengo la suerte de guardar en mi biblioteca varios de ellos. Mis favoritos son el dedicado a los antojitos (versión mexicana de las tapas) y el de los moles. Auténtica enciclopedia viviente, mujer culta y encantadora, mantuve con ella largas conversaciones en las que aprendí mucho sobre el recetario popular de aquel país. Algunas de esas charlas, en las que volcaba toda su pasión, las tuvimos en su restaurante Izote, en el barrio de Polanco de la capital mexicana, que desgraciadamente cerró en 2013. Allí pude probar platos representativos de los productos y técnicas que Patricia recuperó por todo México. Desde un extraordinario aguachile de callo con tomate verde, pepino, chile serrano y cilantro hasta el huachinango (pargo) con huitlacoche. Patricia estuvo en 2009 en Madrid Fusión con una ponencia sobre las masas, elemento fundamental de una cocina que no puede entenderse sin esas tortillas de maíz en las que se envuelve cualquier producto o guiso y que dan lugar a un variado repertorio: tacos, enchiladas, quesadillas, flautas, burritos, sopes... Auténtica embajadora de la gastronomía de su país, nos deja la herencia de sus libros y de tantos y tantos cocineros que se formaron en la escuela de alta cocina que ella fundó y en la que ejerció como profesora durante más de cuarenta años.
</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.degustalarioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.degustalarioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.degustalarioja.com/noticias/201601/16/factores-definen-percepcion-sabores-20160116004519-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Los factores que definen la percepción de los sabores">
                                    Los factores que definen la percepción de los sabores
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="http://www.degustalarioja.com/descubre/transportistas-premian-cocina-20181208000859-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Si los camioneros lo dicen... El &#039;Valcarce&#039; de Hormilla, entre los 50 mejores restaurantes de carretera">
                                    Si los camioneros lo dicen... El &#039;Valcarce&#039; de Hormilla, entre los 50 mejores restaurantes de carretera
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.degustalarioja.com/pedro-restaurante-espanol-20181208001020-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Pedro, el restaurante español de Five Points">
                                    Pedro, el restaurante español de Five Points
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.degustalarioja.com/ricard-camarena-elegido-20181208001024-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Ricard Camarena, elegido Mejor Cocinero Internacional">
                                    Ricard Camarena, elegido Mejor Cocinero Internacional
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.degustalarioja.com/cava-disfrutar-20181208001019-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El cava para disfrutar">
                                    El cava para disfrutar
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="460b8a7e-fa75-11e8-9377-cfab7712a198" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="460b8a7e-fa75-11e8-9377-cfab7712a198"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="degustalarioja"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/navidad-chefs-riojanos-20181208001021-ntvo.html" title="La Navidad de los chefs riojanos" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201812/08/media/cortadas/40271747--300x186.jpg" class="lazy"
                                         alt="La Navidad de los chefs riojanos"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201812/08/media/cortadas/40271747--300x186.jpg" alt="La Navidad de los chefs riojanos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/navidad-chefs-riojanos-20181208001021-ntvo.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Navidad de los chefs riojanos">
                                La Navidad de los chefs riojanos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/descubre/transportistas-premian-cocina-20181208000859-ntvo.html" title="Si los camioneros lo dicen... El &#039;Valcarce&#039; de Hormilla, entre los 50 mejores restaurantes de carretera" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201812/08/media/cortadas/camion-U402213629h--300x186@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="Si los camioneros lo dicen... El &#039;Valcarce&#039; de Hormilla, entre los 50 mejores restaurantes de carretera"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201812/08/media/cortadas/camion-U402213629h--300x186@La%20Rioja-LaRioja.jpg" alt="Si los camioneros lo dicen... El &#039;Valcarce&#039; de Hormilla, entre los 50 mejores restaurantes de carretera"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/descubre/transportistas-premian-cocina-20181208000859-ntvo.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Si los camioneros lo dicen... El &#039;Valcarce&#039; de Hormilla, entre los 50 mejores restaurantes de carretera">
                                Si los camioneros lo dicen... El &#039;Valcarce&#039; de Hormilla, entre los 50 mejores restaurantes de carretera
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/pedro-restaurante-espanol-20181208001020-ntvo.html" title="Pedro, el restaurante español de Five Points" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201812/08/media/cortadas/40271638--300x186.jpg" class="lazy"
                                         alt="Pedro, el restaurante español de Five Points"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201812/08/media/cortadas/40271638--300x186.jpg" alt="Pedro, el restaurante español de Five Points"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/pedro-restaurante-espanol-20181208001020-ntvo.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Pedro, el restaurante español de Five Points">
                                Pedro, el restaurante español de Five Points
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/internacional/chalecos-amarillos-echan-nuevo-pulso-blindado-paris-20181208113709-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los &#039;chalecos amarillos&#039; echan un nuevo pulso en un blindado París"><img src="https://static.larioja.com/www/multimedia/201812/08/media/cortadas/paris00-kyfH--228x141@RC.jpg" alt="Los &#039;chalecos amarillos&#039; echan un nuevo pulso en un blindado París"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/internacional/chalecos-amarillos-echan-nuevo-pulso-blindado-paris-20181208113709-garc.html" class="voc-text-link" title="Los &#039;chalecos amarillos&#039; echan un nuevo pulso en un blindado París" alt="Los &#039;chalecos amarillos&#039; echan un nuevo pulso en un blindado París">
                                    Los &#039;chalecos amarillos&#039; echan un nuevo pulso en un blindado París
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/comarcas/santo-domingo/tercera-jornada-ferias-concepcion-santo-domingo-20181208193933-ga.html" class="voc-horizontal voc-img-icon-link" alt="Tercera jornada de las ferias de la Concepción de Santo Domingo"><img src="https://static.larioja.com/www/multimedia/201812/08/media/cortadas/concepcion-dia3(24)-kc5C--228x141@La%20Rioja.jpg" alt="Tercera jornada de las ferias de la Concepción de Santo Domingo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/comarcas/santo-domingo/tercera-jornada-ferias-concepcion-santo-domingo-20181208193933-ga.html" class="voc-text-link" title="Tercera jornada de las ferias de la Concepción de Santo Domingo" alt="Tercera jornada de las ferias de la Concepción de Santo Domingo">
                                    Tercera jornada de las ferias de la Concepción de Santo Domingo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/mejores-imagenes-espanyolbarcelona-20181208211650-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Espanyol-Barcelona"><img src="https://static.larioja.com/www/multimedia/201812/08/media/cortadas/01-espanyol-barcelona-kNEE--228x141@RC.jpg" alt="Las mejores imágenes del Espanyol-Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/mejores-imagenes-espanyolbarcelona-20181208211650-garc.html" class="voc-text-link" title="Las mejores imágenes del Espanyol-Barcelona" alt="Las mejores imágenes del Espanyol-Barcelona">
                                    Las mejores imágenes del Espanyol-Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/minis-arluy-alza-derbi-riojano-20181208230202-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Minis de Arluy se alza con el derbi riojano"><img src="https://static.larioja.com/www/multimedia/201812/08/media/cortadas/voley(100)-kRfD--228x141@La%20Rioja.jpg" alt="El Minis de Arluy se alza con el derbi riojano"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/minis-arluy-alza-derbi-riojano-20181208230202-ga.html" class="voc-text-link" title="El Minis de Arluy se alza con el derbi riojano" alt="El Minis de Arluy se alza con el derbi riojano">
                                    El Minis de Arluy se alza con el derbi riojano
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.degustalarioja.com/valcarce-hormilla-entre-mejores-5977122661001-20181208121240-vi.html" title="El Valcarce de Hormilla, entre los 5 mejores restaurantes de carretera de España" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5977122661001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:35</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.degustalarioja.com/valcarce-hormilla-entre-mejores-5977122661001-20181208121240-vi.html" class="voc-text-link" title="El Valcarce de Hormilla, entre los 5 mejores restaurantes de carretera de España">El Valcarce de Hormilla, entre los 5 mejores restaurantes de carretera de España</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/internacional/seis-fallecidos-heridos-estampida-5977092822001-20181208091248-vi.html" title="Seis fallecidos y más de 100 heridos por una estampida en una discoteca de Italia" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5977092822001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:38</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/internacional/seis-fallecidos-heridos-estampida-5977092822001-20181208091248-vi.html" class="voc-text-link" title="Seis fallecidos y más de 100 heridos por una estampida en una discoteca de Italia">Seis fallecidos y más de 100 heridos por una estampida en una discoteca de Italia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/internacional/china-lanza-exito-sonda-5977095971001-20181208091251-vi.html" title="China lanza con éxito una sonda para explorar la cara oculta de la Luna" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5977095971001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:29</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/internacional/china-lanza-exito-sonda-5977095971001-20181208091251-vi.html" class="voc-text-link" title="China lanza con éxito una sonda para explorar la cara oculta de la Luna">China lanza con éxito una sonda para explorar la cara oculta de la Luna</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/internacional/eeuu-recuerda-victimas-pearl-5977090889001-20181208091228-vi.html" title="EEUU recuerda a las víctimas de Pearl Harbor en el 77 aniversario del bombardeo" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5977090889001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/internacional/eeuu-recuerda-victimas-pearl-5977090889001-20181208091228-vi.html" class="voc-text-link" title="EEUU recuerda a las víctimas de Pearl Harbor en el 77 aniversario del bombardeo">EEUU recuerda a las víctimas de Pearl Harbor en el 77 aniversario del bombardeo</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.degustalarioja.com/vino-inicio-20181208001023-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El vino en el inicio de todo</span></span></a><a class="voc-articles-right" href="http://www.degustalarioja.com/ricard-camarena-elegido-20181208001024-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Ricard Camarena, elegido Mejor Cocinero Internacional</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.degustalarioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/tapas/"
                               title="Tapas" target="_self">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                               title="Experiencias" target="_self">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de..." target="_self">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                               title="La receta" target="_self">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                               title="Descubre" target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes" target="_self">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes" target="_self">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas" target="_blank">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta" target="_blank">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR" target="_blank">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales" target="_blank">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com" target="_blank">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com" target="_blank">larioja.com</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>