<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Una noche de viernes entre delicias | Degusta - La Rioja</title><meta name="title" content="Una noche de viernes entre delicias"/><meta name="description" content="El Moncloa y Bodegas Valentín Pascual participaron ayer en la Experiencia Degusta"/><meta name="keywords" content="noche, viernes, delicias"/><meta name="news_keywords" content="noche, viernes, delicias"/><meta name="DC.date.issued"
          content="2018-06-02T11:18:43+02:00"/><meta name="date"
          content="2018-06-02T11:18:43+02:00"/><link rel="canonical" href="http://www.degustalarioja.com/noche-viernes-delicias-20180602004033-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.degustalarioja.com/noche-viernes-delicias-20180602004033-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="http://www.degustalarioja.com/noche-viernes-delicias-20180602004033-ntvo.html"/><meta property="og:description" content="El Moncloa y Bodegas Valentín Pascual participaron ayer en la Experiencia Degusta"/><meta property="og:image" content="http://static3.larioja.com/degustalarioja/multimedia/201806/02/media/cortadas/34914956--624x415.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="415"/><meta property="og:type" content="article"/><meta property="og:title" content="Una noche de viernes entre delicias"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja"/><meta property="article:published_time"
          content="2018-06-02T11:18:43+02:00"/><meta property="article:modified_time" content="2018-06-02T11:18:43+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Una noche de viernes entre delicias"/><meta name="twitter:description" content="El Moncloa y Bodegas Valentín Pascual participaron ayer en la Experiencia Degusta"/><meta name="twitter:image" content="http://static3.larioja.com/degustalarioja/multimedia/201806/02/media/cortadas/34914956--624x415.jpg"/><meta name="twitter:image:alt" content="Diferentes momentos de la Experiencia Degusta protagonizada por Bodegas Valentín Pascual y Restaurante Moncloa. "/><link rel="stylesheet" href="//static1.larioja.com/squido/3.10.30/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'una-noche-de-viernes-entre-delicias';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'redaccion';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180602111843';
            window.voc_fem = '20180602111843';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.degustalarioja.com/noche-viernes-delicias-20180602004033-ntvo.html"
      },
      "headline": "Una noche de viernes entre delicias",
      "datePublished": "2018-06-02T11:18:43+02:00",
      "dateModified": "2018-06-02T11:18:43+02:00",
      "author": {
        "@type": "Person",
        "name": "REDACCIÓN"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.larioja.com/degustalarioja/multimedia/201806/02/media/cortadas/34914956--624x415.jpg",
        "height": "415",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Moncloa y Bodegas Valentín Pascual participaron ayer en la Experiencia Degusta"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=http://www.degustalarioja.com/noche-viernes-delicias-20180602004033-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=degustalarioja.una-noche-de-viernes-entre-delicias&amp;voc_site=larioja&amp;voc_se=degustalarioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=una-noche-de-viernes-entre-delicias&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180602111843&amp;voc_fem=20180602111843&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="cb51db0c-65ec-11e8-bd8f-459ca1e05881"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Degusta - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.degustalarioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                         alt="Degusta - La Rioja"></a></div><a href="http://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Degusta la Rioja</a></span><a href="#">Una noche de viernes entre delicias</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                                   target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                                   target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                                   target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                                   target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                                   target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                                   target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                                   target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Una noche de viernes entre delicias</h1><a href="/nueva-experiencia-degusta-20180602111545-ga.html"><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.larioja.com/degustalarioja/multimedia/201806/02/media/cortadas/34914956--624x415.jpg"
                        title=""
                        alt="Diferentes momentos de la Experiencia Degusta protagonizada por Bodegas Valentín Pascual y Restaurante Moncloa. /Justo Rodriguez"><noscript><img src="//static3.larioja.com/degustalarioja/multimedia/201806/02/media/cortadas/34914956--624x415.jpg"
                             alt="Diferentes momentos de la Experiencia Degusta protagonizada por Bodegas Valentín Pascual y Restaurante Moncloa. "/></noscript><i class="voc-icons photobig voc-multimedia-box voc-ico-xl "></i></div><figcaption
                        class="figure-caption">Diferentes momentos de la Experiencia Degusta protagonizada por Bodegas Valentín Pascual y Restaurante Moncloa.  / 
                    <span class="voc-photo-author">Justo Rodriguez</span></figcaption></figure></a><a href=""
                           class="voc-link-related"></a><h2>El Moncloa y Bodegas Valentín Pascual participaron ayer en la Experiencia Degusta</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="REDACCIÓN"
                                   class="voc-author">REDACCIÓN</a></author><time>
                                            Sábado, 2 junio 2018, 11:18
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="cb51db0c-65ec-11e8-bd8f-459ca1e05881"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>Bodegas Valentín Pascual </strong>apostó fuerte ayer por la noche durante la última <strong>Experiencia Degusta LA RIOJA organizada por Diario LA RIOJA </strong>y celebrada una vez más en el<strong> Centro Comercial Berceo</strong>, con gran éxito, nuevamente, de participación. Esta bodega de Rioja quiso reivindicar la importancia de sus vermuts y también aprovechó esta cita para presentar a todos los asistentes dos de sus principales referencias enológicas.</p><p>La noche comenzó por el Tirolés Blanco artesano, un vermut de corte moderno, suave aroma y fácil de beber. Continuó con el Tirolés Rojo, también una elaboración artesana que surge de las mejores hierbas naturales y especias y elaborado con vino blanco 100% viura de Rioja.</p><section class="voc-ficha-detail"><dl><dt>Restaurante Moncloa</dt><dd>
                                                Emparedado. Bloc de oca con mermelada de tomate. Carrilleras de cerdo ibérico con salsa de hongos. Y alcachofas con jamón.
                                    </dd><dt>Bodegas Valentín Pascual</dt><dd>
                                                Vermut Tirolés Blanco artesano. Vermut Tirolés Rojo artesano. Vino Joven Valentín Pascual, de sus viñedos propios en Cenicero. Y Mistela Acróbata, un 100% tempranillo tinto.
                                    </dd></dl></section><p>Tras estos dos vermuts, esta bodega presentó su vino joven Valentín Pascual (tempranillo 95%, garnacha 3%, viura 2%) procedente de sus viñedos propios situados en Cenicero. Y finalmente, se cerró esta nueva Experiencia Degusta con la degustación del Mistela Acróbata, un 100% tempranillo tinto, de un viñedo de 45 años de edad también ubicado en Cenicero.</p><h3>Las viandas </h3><p>Y para disfrutar si cabe más de estos vermuts y vinos con denominación riojana, los responsables del Restaurante La Moncloa presentaron alguna de sus míticas propuestas que les hicieron muy conocidos en Logroño para posteriormente abrir este restaurante de gran nivel ubicado en Villamediana.</p><p>Aprovecharon esta <strong>Experiencia Degusta </strong>para mostrar a los participantes en este maridaje su cocina de calidad con productos que les han dado prestigio regional, tanto en la barra del mítico Diagonal de La Laurel, como ahora en su propuesta más tranquilla sobre la rica mesa del Moncloa. Traerán al Centro Comercial Berceo sus fantásticos emparedados gourmet, unas alcachofas con jamón, las carrilleras de cerdo ibérico con salsa de hongos, y el bloc de oca con mermelada de tomate.</p><p>De esta forma, los asistentes a la cata de ayer pudieron reconocer el valor real de los vermuts riojanos elaborados de forma artesanal, comprendieron mejor la gran variedad de vinos existente en Rioja, y pudieron acercarse a todos esos bocados que hicieron famosos a los responsables de <strong>La Moncloa</strong>. Se pudo disfrutar, por tanto, de una noche de viernes entre delicias, en una nueva promoción gastronómica patrocinada por Degusta La Rioja, cada mes de este intenso año 2018 en lo culinario.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.degustalarioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.degustalarioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.degustalarioja.com/noticias/201601/16/factores-definen-percepcion-sabores-20160116004519-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Los factores que definen la percepción de los sabores">
                                    Los factores que definen la percepción de los sabores
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.degustalarioja.com/tapas/tapas-puro-sabor-20180526002414-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Puro sabor mexicano en el Barriobar">
                                    Puro sabor mexicano en el Barriobar
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.degustalarioja.com/entrevinas-2018-pasion-20180526122253-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Entreviñas 2018, la pasión de Aldeanueva de Ebro">
                                    Entreviñas 2018, la pasión de Aldeanueva de Ebro
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.degustalarioja.com/noticias/201609/03/cristobal-colon-viaje-america-20160903002447-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Cristóbal Colón, el viaje  a América y la gastronomía">
                                    Cristóbal Colón, el viaje  a América y la gastronomía
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.degustalarioja.com/aldeanueva-vino-vino-20180526002353-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="«Aldeanueva es vino y el vino es la esencia de nuestra forma de ser»">
                                    «Aldeanueva es vino y el vino es la esencia de nuestra forma de ser»
                                </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="cb51db0c-65ec-11e8-bd8f-459ca1e05881" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="cb51db0c-65ec-11e8-bd8f-459ca1e05881"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="degustalarioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/champinones-setas-obra-20180526002421-ntvo.html" title="Champiñones y setas, en una obra exquisita" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201805/26/media/cortadas/setas-U402283953yEB--300x186@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="Champiñones y setas, en una obra exquisita"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201805/26/media/cortadas/setas-U402283953yEB--300x186@La%20Rioja-LaRioja.jpg" alt="Champiñones y setas, en una obra exquisita"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/champinones-setas-obra-20180526002421-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Champiñones y setas, en una obra exquisita">
                                Champiñones y setas, en una obra exquisita
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/comer-come-paraiso-20180526002400-ntvo.html" title="Comer como se come en el paraíso" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201805/26/media/cortadas/34734090--648x400.jpg" class="lazy"
                                         alt="Comer como se come en el paraíso"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201805/26/media/cortadas/34734090--648x400.jpg" alt="Comer como se come en el paraíso"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/comer-come-paraiso-20180526002400-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Comer como se come en el paraíso">
                                Comer como se come en el paraíso
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/gran-vino-rioja-20180526002405-ntvo.html" title="Un gran vino de Rioja" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201805/26/media/cortadas/34734184--648x400.jpg" class="lazy"
                                         alt="Un gran vino de Rioja"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201805/26/media/cortadas/34734184--648x400.jpg" alt="Un gran vino de Rioja"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/gran-vino-rioja-20180526002405-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un gran vino de Rioja">
                                Un gran vino de Rioja
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.degustalarioja.com/nueva-experiencia-degusta-20180602111545-ga.html" class="voc-horizontal voc-img-icon-link" alt="Una nueva experiencia Degusta"><img src="http://static.larioja.com/degustalarioja/multimedia/201806/02/media/cortadas/cata-degusta(14)-kmeG--228x141@La%20Rioja.jpg" alt="Una nueva experiencia Degusta"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.degustalarioja.com/nueva-experiencia-degusta-20180602111545-ga.html" class="voc-text-link" title="Una nueva experiencia Degusta" alt="Una nueva experiencia Degusta">
                                    Una nueva experiencia Degusta
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/momentos-desfile-fuerzas-armadas-20180526133754-ga.html" class="voc-horizontal voc-img-icon-link" alt="Momentos pre desfile del Día de las Fuerzas Armadas"><img src="http://static.larioja.com/www/multimedia/201805/26/media/cortadas/preparativos-desfile(25)-kF3--228x141@La%20Rioja.jpg" alt="Momentos pre desfile del Día de las Fuerzas Armadas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/momentos-desfile-fuerzas-armadas-20180526133754-ga.html" class="voc-text-link" title="Momentos pre desfile del Día de las Fuerzas Armadas" alt="Momentos pre desfile del Día de las Fuerzas Armadas">
                                    Momentos pre desfile del Día de las Fuerzas Armadas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/respuesta-contundente-logrono-20180526145604-ga.html" class="voc-horizontal voc-img-icon-link" alt="Respuesta contundente de Logroño"><img src="http://static.larioja.com/www/multimedia/201805/26/media/cortadas/desfile-nafa%20(13)-kSsH--228x141@La%20Rioja.jpg" alt="Respuesta contundente de Logroño"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/respuesta-contundente-logrono-20180526145604-ga.html" class="voc-text-link" title="Respuesta contundente de Logroño" alt="Respuesta contundente de Logroño">
                                    Respuesta contundente de Logroño
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/delfile-fuerzas-armadas-autoridades-20180526150005-ga.html" class="voc-horizontal voc-img-icon-link" alt="Delfile de las Fuerzas Armadas: las autoridades"><img src="http://static.larioja.com/www/multimedia/201805/26/media/cortadas/reyes%20(6)-kZ5F--228x141@La%20Rioja.jpg" alt="Delfile de las Fuerzas Armadas: las autoridades"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/delfile-fuerzas-armadas-autoridades-20180526150005-ga.html" class="voc-text-link" title="Delfile de las Fuerzas Armadas: las autoridades" alt="Delfile de las Fuerzas Armadas: las autoridades">
                                    Delfile de las Fuerzas Armadas: las autoridades
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/acusa-sanchez-querer-llegar-5789969852001-20180526110518-vi.html" title="El PP acusa a Sánchez de querer llegar a la Moncloa &quot;con los herederos del terrorismo&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5789972315001_5789971266001-th.jpg?pubId=86746484001&amp;videoId=5789969852001" alt="El PP acusa a Sánchez de querer llegar a la Moncloa &quot;con los herederos del terrorismo&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:30</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/acusa-sanchez-querer-llegar-5789969852001-20180526110518-vi.html" class="voc-text-link" title="El PP acusa a Sánchez de querer llegar a la Moncloa &quot;con los herederos del terrorismo&quot;">El PP acusa a Sánchez de querer llegar a la Moncloa &quot;con los herederos del terrorismo&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/calvo-asegura-intencion-psoe-5789969853001-20180526110518-vi.html" title="Calvo asegura que la intención del PSOE es convocar elecciones en unos meses" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5789972400001_5789972562001-th.jpg?pubId=86746484001&amp;videoId=5789969853001" alt="Calvo asegura que la intención del PSOE es convocar elecciones en unos meses"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/calvo-asegura-intencion-psoe-5789969853001-20180526110518-vi.html" class="voc-text-link" title="Calvo asegura que la intención del PSOE es convocar elecciones en unos meses">Calvo asegura que la intención del PSOE es convocar elecciones en unos meses</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/homenaje-caidos-fuerzas-armadas-5789967155001-20180526110528-vi.html" title="Homenaje a los caídos en el día de las Fuerzas Armadas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201805/86746484001_5789972783001_5789967155001-th.jpg?pubId=86746484001&amp;videoId=5789967155001" alt="Homenaje a los caídos en el día de las Fuerzas Armadas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:34</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/homenaje-caidos-fuerzas-armadas-5789967155001-20180526110528-vi.html" class="voc-text-link" title="Homenaje a los caídos en el día de las Fuerzas Armadas">Homenaje a los caídos en el día de las Fuerzas Armadas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/fuerzas-armadas-salida-legion-5789971280001-20180526110543-vi.html" title="Día de las Fuerzas Armadas: la salida de la Legión" class="voc-horizontal voc-img-icon-link"><img src="" alt="Día de las Fuerzas Armadas: la salida de la Legión"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span></span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/la-rioja/fuerzas-armadas-logrono/fuerzas-armadas-salida-legion-5789971280001-20180526110543-vi.html" class="voc-text-link" title="Día de las Fuerzas Armadas: la salida de la Legión">Día de las Fuerzas Armadas: la salida de la Legión</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/tapas/"
                               title="Tapas">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                               title="Experiencias">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de...">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                               title="La receta">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                               title="Descubre">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/3.10.30/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201805241517');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.11.1/vam.js');        app.load('//static.vocento.com/video-player/1.1.7/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.2/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
        	app.load('//static.vocento.com/related-content/1.0.3/related.js');
	app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>