<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>De Llançà a Logroño | Degusta - La Rioja</title><meta name="title" content="De Llançà a Logroño"/><meta name="description" content="El cocinero logroñés Gonzalo Baquedano y su novia, Mariana Sánchez, ultiman la apertura de su nuevo local, Ajo-Negro"/><meta name="keywords" content="llanca, logrono"/><meta name="news_keywords" content="llanca, logrono"/><meta name="DC.date.issued"
          content="2018-02-05T12:54:14+01:00"/><meta name="date"
          content="2018-02-05T12:54:14+01:00"/><link rel="canonical" href="http://www.degustalarioja.com/descubre/llanca-logrono-20180203004835-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.degustalarioja.com/descubre/llanca-logrono-20180203004835-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="http://www.degustalarioja.com/descubre/llanca-logrono-20180203004835-ntvo.html"/><meta property="og:description" content="El cocinero logroñés Gonzalo Baquedano y su novia, Mariana Sánchez, ultiman la apertura de su nuevo local, Ajo-Negro"/><meta property="og:image"
            content="http://static2.larioja.com/degustalarioja/multimedia/201802/03/media/cortadas/31444250--624x936.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="936"/><meta property="og:type" content="article"/><meta property="og:title" content="De Llançà a Logroño"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja/descubre"/><meta property="article:published_time"
          content="2018-02-05T12:54:14+01:00"/><meta property="article:modified_time" content="2018-02-05T12:54:14+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="De Llançà a Logroño"/><meta name="twitter:description" content="El cocinero logroñés Gonzalo Baquedano y su novia, Mariana Sánchez, ultiman la apertura de su nuevo local, Ajo-Negro"/><meta name="twitter:image"
                content="http://static2.larioja.com/degustalarioja/multimedia/201802/03/media/cortadas/31444250--624x936.jpg"/><meta name="twitter:image:alt" content="Gonzalo Baquedano y Mariana Sánchez, en plenas obras. :"/><link rel="stylesheet" href="//static.larioja.com/squido/3.8.15/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = 'descubre';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'de-llanca-a-logrono';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'pablo-garcia-mancha';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180205125414';
            window.voc_fem = '20180205125414';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.degustalarioja.com/descubre/llanca-logrono-20180203004835-ntvo.html"
      },
      "headline": "De Llançà a Logroño",
      "datePublished": "2018-02-05T12:54:14+01:00",
      "dateModified": "2018-02-05T12:54:14+01:00",
      "author": {
        "@type": "Person",
        "name": "Pablo García Mancha"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.larioja.com/degustalarioja/multimedia/201802/03/media/cortadas/31444250--624x936.jpg",
        "height": "936",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El cocinero logroñés Gonzalo Baquedano y su novia, Mariana Sánchez, ultiman la apertura de su nuevo local, Ajo-Negro"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=http://www.degustalarioja.com/descubre/llanca-logrono-20180203004835-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=degustalarioja.de-llanca-a-logrono&amp;voc_site=larioja&amp;voc_se=degustalarioja&amp;voc_s1=descubre&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=de-llanca-a-logrono&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180205125414&amp;voc_fem=20180205125414&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.degustalarioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="95745d1a-0873-11e8-b10e-97031f898542"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Degusta - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.degustalarioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                     alt="Degusta - La Rioja"></a></div><a href="http://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/descubre/">Descubre</a></span><a href="#">De Llançà a Logroño</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                               target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                               target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                               target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                               target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                               target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                               target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                               target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>De Llançà a Logroño</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.larioja.com/degustalarioja/multimedia/201802/03/media/cortadas/31444250--624x936.jpg"
                        title=""
                        alt="Gonzalo Baquedano y Mariana Sánchez, en plenas obras. :/Justo Rodriguez"><noscript><img src="//static2.larioja.com/degustalarioja/multimedia/201802/03/media/cortadas/31444250--624x936.jpg"
                             alt="Gonzalo Baquedano y Mariana Sánchez, en plenas obras. :"/></noscript></div><figcaption
                        class="figure-caption">Gonzalo Baquedano y Mariana Sánchez, en plenas obras. : / 
                    <span class="voc-photo-author">Justo Rodriguez</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El cocinero logroñés Gonzalo Baquedano y su novia, Mariana Sánchez, ultiman la apertura de su nuevo local, Ajo-Negro</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img data-original="http://www.degustalarioja.com/comun/img/2014/autor/firmas-540444ebc1cea-foto.jpg" class="lazy" alt="Pablo García Mancha"/><noscript><img src="http://www.degustalarioja.com/comun/img/2014/autor/firmas-540444ebc1cea-foto.jpg" alt="Pablo García Mancha"/></noscript></figure><div><div class="voc-author-info"><author><a title="PABLO GARCÍA MANCHA"
                                            href="/autor/pablo-garcia-mancha-835.html"
                                   class="voc-author">PABLO GARCÍA MANCHA</a><span class="voc-city">Logroño </span></author><time>                        Lunes, 5 febrero 2018, 12:54
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="95745d1a-0873-11e8-b10e-97031f898542"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>Gonzalo Baquedano</strong> salió de La Rioja hace unos cinco años para hacer prácticas en el restaurante barcelonés Abac, de Jordi Cruz, donde acabó siendo contratado por un cocinero que en la última edición de la <strong>Guía Michelin </strong>ha acabado consiguiendo la tercera de sus estrellas. De allí pasó a Miramar, de Paco Pérez, en Llançà, Gerona, otro de los grandes espacios gastronómicos de España, galardonado con dos estrellas. Pero no fue solo. En su periplo barcelonés conoció a Mariana Sánchez, una cocinera mexicana de Cuernavaca que había recalado en España con la idea de perfeccionar su oficio de pastelera y forjar su pasión gastronómica en varios de los restaurantes de vanguardia. Se enamoraron, trabajaron juntos al lado de dos de los mejores cocineros del mundo, cogieron experiencia y poco a poco comenzaron a alentar la idea de abrir un local en Logroño. «Quizás no pensábamos hacerlo tan pronto, pero nos ha salido una oportunidad que nos encanta y creemos que para marzo podremos presentar nuestra propuesta gastronómica».</p><p>Gonzalo se formó en la Escuela de Hostelería de Santo Domingo de la Calzada, las cocinas del Echaurren junto a Francis Paniego y un máster en el Basque Culinary Center: «Mi pasión ha sido siempre la cocina y tenía claro que para avanzar en los conocimientos no existe mejor fórmula que estar en equipos de máxima exigencia. Es una formación dura pero aprendes mucho y, además, se generan nuevas inquietudes, ves otras formas de trabajar, de gestionar equipo y de desarrollar ideas».</p><p></p><p></p><p><strong></strong></p><div class="voc-detail-summary"><p>
  En Abac conoció a la mexicana Mariana Sánchez y juntos vienen a Logroño
  <span></span></p></div><div class="voc-detail-summary"><p>
  En Abac conoció a la mexicana Mariana Sánchez y juntos vienen a Logroño
  <span></span></p></div><h3>Crecer y aprender </h3><p><strong>Mariana </strong>coincide: «Yo quería crecer al máximo profesionalmente y decidí venir a España porque existen grandes restaurantes y profesionales que están a la última en cuanto a tendencias, técnicas y nuevos producto. Amo la cocina de mi país y la realidad es que creo que es una gran desconocida porque más allá de los lugares comunes, casi nadie sabe en realidad cómo es. Afortunadamente en España hay varios restaurantes donde la hacen muy bien y es este nuevo proyecto habrá pinceladas de la gastronomía de mis orígenes».</p><p>Y surgió &#039;Ajo Negro&#039;: «Le dimos muchas vueltas al nombre y creo que nos representa bien porque tiene es punto de informalidad, es divertido y es un producto que, además, nos encanta».</p><p>Y venir a Logroño comenzó a ser una realidad: «No teníamos una fecha predeterminada y estábamos muy felices en Miramar, pero surgió la oportunidad de encontrar un local que nos encantó tanto por su configuración como por el sitio en el que se encontraba (está sito frente al pasaje de Los Leones en la calle Hermanos Moroy). Comenzamos a darle vuelta a la idea y finalmente nos hemos decidido», explican al alimón en un momento en el que se encuentran en el paso esencial del montaje del nuevo restaurante.</p><p>«Es un proceso complejo en todos los sentidos. Queremos dotar &#039;Ajo-Negro&#039; de nuestra impronta, reflejar no sólo las técnicas y el recorrido de nuestros últimos años de trabajo sino ofrecer un modelo muy dado a compartir la comida. Queremos que todo se haga al momento; obviamente no habrá mircroondas ni nada parecido. El trabajo en cocina y el producto de calidad tiene que ser muy evidente».</p><p><strong>&#039;Ajo Negro&#039;</strong> tendrá diferentes espacios: «Contamos con una barra magnífica y amplia, habrá una zona de mesas más altas y otra más de comedor. La idea es trabajar las tapas y las medias raciones, aunque sin descartar las fórmulas más habituales», explica Gonzalo Baquedano, que se siente profundamente ilusionado con el proyecto.</p><p>«Trabajando con cocineros de primer nivel no sólo aprendes cocina, te das cuenta de la forma en la que gestionan sus equipos, que es algo fundamental. No paran, no sólo en el sentido gastronómico sino en lo que se refiere al empresarial, a crear nuevos modelos de negocio».</p><p>La fecha de apertura no está muy clara: «Queremos que se en marzo, pero al final dependemos de muchos factores. Pero estamos deseando abrir las puertas de &#039;Ajo Negro&#039;».</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.degustalarioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.degustalarioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Degusta - La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Degusta</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="http://www.degustalarioja.com/noticias/201602/06/bares-quieren-delantal-20160206004329-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="31 bares quieren  el Delantal de Oro">
                                    31 bares quieren  el Delantal de Oro
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="http://www.degustalarioja.com/noticias/201612/10/cuatro-recetas-navidad-gastronomica-20161210005101-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Canelón de rabo de buey y pulpo">
                                    Canelón de rabo de buey y pulpo
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="http://www.degustalarioja.com/noticias/201601/16/factores-definen-percepcion-sabores-20160116004519-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Los factores que definen la percepción de los sabores">
                                    Los factores que definen la percepción de los sabores
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.degustalarioja.com/delicias-bacalao-rodezno-20180127004017-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Delicias de bacalao en Rodezno">
                                    Delicias de bacalao en Rodezno
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="http://www.degustalarioja.com/noticias/201703/08/nuevas-texturas-para-disfagia-20170307005950-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Nuevas texturas para la disfagia">
                                    Nuevas texturas para la disfagia
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.degustalarioja.com/descubre/llanca-logrono-20180203004835-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="De Llançà a Logroño">
                                        De Llançà a Logroño
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.degustalarioja.com/descubre/saturnino-ulargui-orgulloso-20180203004834-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Saturnino Ulargui estaría orgulloso">
                                        Saturnino Ulargui estaría orgulloso
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="http://www.degustalarioja.com/noticias/201602/06/bares-quieren-delantal-20160206004329-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="31 bares quieren  el Delantal de Oro">
                                        31 bares quieren  el Delantal de Oro
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="http://www.degustalarioja.com/noticias/201612/10/cuatro-recetas-navidad-gastronomica-20161210005101-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Canelón de rabo de buey y pulpo">
                                        Canelón de rabo de buey y pulpo
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="http://www.degustalarioja.com/noticias/201601/16/factores-definen-percepcion-sabores-20160116004519-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Los factores que definen la percepción de los sabores">
                                        Los factores que definen la percepción de los sabores
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="95745d1a-0873-11e8-b10e-97031f898542" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="95745d1a-0873-11e8-b10e-97031f898542"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="degustalarioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/descubre/saturnino-ulargui-orgulloso-20180203004834-ntvo.html" title="Saturnino Ulargui estaría orgulloso" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201802/03/media/cortadas/31443835--984x468.jpg" class="lazy"
                                         alt="Saturnino Ulargui estaría orgulloso"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201802/03/media/cortadas/31443835--984x468.jpg" alt="Saturnino Ulargui estaría orgulloso"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/descubre/saturnino-ulargui-orgulloso-20180203004834-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Saturnino Ulargui estaría orgulloso">
                                Saturnino Ulargui estaría orgulloso
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/quique-dacosta-volvio-20180127004016-ntvo.html" title="Quique Dacosta volvió a un congreso tras cuatro años de silencio" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201801/27/media/cortadas/31281660--984x468.jpg" class="lazy"
                                         alt="Quique Dacosta volvió a un congreso tras cuatro años de silencio"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201801/27/media/cortadas/31281660--984x468.jpg" alt="Quique Dacosta volvió a un congreso tras cuatro años de silencio"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/quique-dacosta-volvio-20180127004016-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Quique Dacosta volvió a un congreso tras cuatro años de silencio">
                                Quique Dacosta volvió a un congreso tras cuatro años de silencio
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/paco-morales-noor-20180127004016-ntvo.html" title="Paco Morales, de Noor, redescubrió los aromas andalusíes" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201801/27/media/cortadas/31281737--984x468.jpg" class="lazy"
                                         alt="Paco Morales, de Noor, redescubrió los aromas andalusíes"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201801/27/media/cortadas/31281737--984x468.jpg" alt="Paco Morales, de Noor, redescubrió los aromas andalusíes"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/paco-morales-noor-20180127004016-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Paco Morales, de Noor, redescubrió los aromas andalusíes">
                                Paco Morales, de Noor, redescubrió los aromas andalusíes
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/ceremonia-imposicion-toison-imagenes-20180130125012-garc.html" class="voc-horizontal voc-img-icon-link" alt="La ceremonia de imposición del Toisón de Oro en imágenes"><img src="http://static.larioja.com/www/multimedia/201801/30/media/cortadas/1404205752-kkVC--739x455@RC.jpg" alt="La ceremonia de imposición del Toisón de Oro en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/nacional/ceremonia-imposicion-toison-imagenes-20180130125012-garc.html" class="voc-text-link" title="La ceremonia de imposición del Toisón de Oro en imágenes" alt="La ceremonia de imposición del Toisón de Oro en imágenes">
                                    La ceremonia de imposición del Toisón de Oro en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/importancia-vivir-20180130144705-ga.html" class="voc-horizontal voc-img-icon-link" alt="Logroño celebra el Día de la Paz"><img src="http://static.larioja.com/www/multimedia/201801/30/media/cortadas/dia-paz(1)-klFD--739x455@La%20Rioja.jpg" alt="Logroño celebra el Día de la Paz"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/importancia-vivir-20180130144705-ga.html" class="voc-text-link" title="Logroño celebra el Día de la Paz" alt="Logroño celebra el Día de la Paz">
                                    Logroño celebra el Día de la Paz
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/carrera-solidaria-colegio-gonzalo-berceo-logrono-20180130140919-ga.html" class="voc-horizontal voc-img-icon-link" alt="Carrera solidaria en el colegio Gonzalo de Berceo de Logroño"><img src="http://static.larioja.com/www/multimedia/201801/30/media/cortadas/Gonzalo%20de%20Berceo%20Carrera%20SM%20(3)-kpZH--739x455@La%20Rioja.jpg" alt="Carrera solidaria en el colegio Gonzalo de Berceo de Logroño"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/carrera-solidaria-colegio-gonzalo-berceo-logrono-20180130140919-ga.html" class="voc-text-link" title="Carrera solidaria en el colegio Gonzalo de Berceo de Logroño" alt="Carrera solidaria en el colegio Gonzalo de Berceo de Logroño">
                                    Carrera solidaria en el colegio Gonzalo de Berceo de Logroño
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/comarcas/calahorra/teresianas-celebra-20180130172626-ga.html" class="voc-horizontal voc-img-icon-link" alt="Teresianas celebra el Día de la Paz"><img src="http://static.larioja.com/www/multimedia/201801/30/media/cortadas/DSC_1094-kMmG--739x455@La%20Rioja.jpg" alt="Teresianas celebra el Día de la Paz"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/comarcas/calahorra/teresianas-celebra-20180130172626-ga.html" class="voc-text-link" title="Teresianas celebra el Día de la Paz" alt="Teresianas celebra el Día de la Paz">
                                    Teresianas celebra el Día de la Paz
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/investidura-cataluna-todo-aire-5721809975001-20180130060106-vi.html" title="Investidura en Cataluña: todo en el aire" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5722185660001_5722180137001-vs.jpg?pubId=86746484001&amp;videoId=5721809975001" alt="Investidura en Cataluña: todo en el aire"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/investidura-cataluna-todo-aire-5721809975001-20180130060106-vi.html" class="voc-text-link" title="Investidura en Cataluña: todo en el aire">Investidura en Cataluña: todo en el aire</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/felipe-cumple-anos-5721932444001-20180130060106-vi.html" title="El rey Felipe VI cumple 50 años" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5722187059001_5722188758001-vs.jpg?pubId=86746484001&amp;videoId=5721932444001" alt="El rey Felipe VI cumple 50 años"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/felipe-cumple-anos-5721932444001-20180130060106-vi.html" class="voc-text-link" title="El rey Felipe VI cumple 50 años">El rey Felipe VI cumple 50 años</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/internacional/zapatero-interlocutor-negociaciones-entre-5721932461001-20180130060105-vi.html" title="Zapatero, interlocutor en las negociaciones entre Gobierno y oposición venezolana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5722193810001_5722184625001-vs.jpg?pubId=86746484001&amp;videoId=5721932461001" alt="Zapatero, interlocutor en las negociaciones entre Gobierno y oposición venezolana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/internacional/zapatero-interlocutor-negociaciones-entre-5721932461001-20180130060105-vi.html" class="voc-text-link" title="Zapatero, interlocutor en las negociaciones entre Gobierno y oposición venezolana">Zapatero, interlocutor en las negociaciones entre Gobierno y oposición venezolana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/preacuerdo-entre-opel-sindicatos-5721922156001-20180130070106-vi.html" title="Preacuerdo entre Opel y sindicatos tras horas de intensas negociaciones" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5722208249001_5722197686001-vs.jpg?pubId=86746484001&amp;videoId=5721922156001" alt="Preacuerdo entre Opel y sindicatos tras horas de intensas negociaciones"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/preacuerdo-entre-opel-sindicatos-5721922156001-20180130070106-vi.html" class="voc-text-link" title="Preacuerdo entre Opel y sindicatos tras horas de intensas negociaciones">Preacuerdo entre Opel y sindicatos tras horas de intensas negociaciones</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/tapas/"
                               title="Tapas">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                               title="Experiencias">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de...">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                               title="La receta">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                               title="Descubre">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.larioja.com/squido/3.8.15/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801230754');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.12/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>