<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.larioja.com/squido/3.12.6/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Alimentación y comercio justo | Degusta - La Rioja</title><meta name="title" content="Alimentación y comercio justo"/><meta name="description" content="Según el informe &#039;El comercio justo en España 2017&#039; -presentado en Madrid por la Coordinadora Estatal de Comercio Justo (CECJ)- las ventas de café y derivados del azúcar"/><meta name="keywords" content="alimentacion, comercio, justo"/><meta name="news_keywords" content="alimentacion, comercio, justo"/><meta name="DC.date.issued"
          content="2018-10-03T13:10:02+02:00"/><meta name="date"
          content="2018-10-03T13:10:02+02:00"/><link rel="canonical" href="http://www.degustalarioja.com/alimentacion-comercio-justo-20180929001142-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.degustalarioja.com/alimentacion-comercio-justo-20180929001142-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Degusta - La Rioja"/><meta property="og:url" content="http://www.degustalarioja.com/alimentacion-comercio-justo-20180929001142-ntvo.html"/><meta property="og:description" content="Según el informe &#039;El comercio justo en España 2017&#039; -presentado en Madrid por la Coordinadora Estatal de Comercio Justo (CECJ)- las ventas de café y derivados del azúcar"/><meta property="og:image" content="https://static2.larioja.com/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Alimentación y comercio justo
"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="degustalarioja"/><meta property="article:published_time" content="2018-10-03T13:10:02+02:00"/><meta property="article:modified_time" content="2018-10-03T13:10:02+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@degustalarioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Alimentación y comercio justo
"/><meta name="twitter:description" content="Según el informe &#039;El comercio justo en España 2017&#039; -presentado en Madrid por la Coordinadora Estatal de Comercio Justo (CECJ)- las ventas de café y derivados del azúcar"/><meta name="twitter:image" content="https://static2.larioja.com/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static1.larioja.com/squido/3.12.6/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/degusta/2017/estilos-degusta-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'degustalarioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'alimentacion-y-comercio-justo-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20181003131002';
            window.voc_fem = '20181003131002';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script>
        window.voc_site = 'degustalarioja';
    </script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.degustalarioja.com/alimentacion-comercio-justo-20180929001142-ntvo.html"
      },
      "headline": "Alimentación y comercio justo
",
      "datePublished": "2018-10-03T13:10:02+02:00",
      "dateModified": "2018-10-03T13:10:02+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.larioja.com/http:/squido/latest/assets/images/placeholders/degustalarioja-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Degusta - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.larioja.com/squido/latest/assets/images/degustalarioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Según el informe &#039;El comercio justo en España 2017&#039; -presentado en Madrid por la Coordinadora Estatal de Comercio Justo (CECJ)- las ventas de café y derivados del azúcar"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/degustalarioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="degustalarioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocdegustalarj,voces/1/G.4--NS/123456789?pageName=&g=http://www.degustalarioja.com/alimentacion-comercio-justo-20180929001142-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=degustalarioja&amp;name=degustalarioja.alimentacion-y-comercio-justo&amp;voc_site=degustalarioja&amp;voc_se=degustalarioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=alimentacion-y-comercio-justo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181003131002&amp;voc_fem=20181003131002&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//new-www.degustalarioja.com:80/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Degusta - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="7a3be528-c36b-11e8-a79c-e106dc86edfd"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Degusta - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.degustalarioja.com"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja.svg"
                         alt="Degusta - La Rioja"></a></div><a href="http://www.degustalarioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Degusta - La Rioja: nuevas noticias en portada"><img src="//static3.larioja.com/squido/latest/assets/images/degustalarioja-mini.svg"
         alt="Degusta - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Degusta la Rioja</a></span><a href="#">Alimentación y comercio justo
</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Degusta" class="voc-active">Degusta</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/tapas/" title="Tapas"
                                   target="_self">Tapas</a></h3></li><li><h3><a href="/experiencias/" title="Experiencias"
                                   target="_self">Experiencias</a></h3></li><li><h3><a href="/sabemos-de/" title="Sabemos de..."
                                   target="_self">Sabemos de...</a></h3></li><li><h3><a href="/la-receta/" title="La receta"
                                   target="_self">La receta</a></h3></li><li><h3><a href="/descubre/" title="Descubre"
                                   target="_self">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Buscador de restaurantes"
                                   target="_blank">Buscador de restaurantes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/recetas-navidad/" title="Recetas de Navidad"
                                   target="_blank">Recetas de Navidad</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Alimentación y comercio justo
</h1><h3 class="voc-link-related"></h3><h2></h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><time>
                                            Miércoles, 3 octubre 2018, 13:10
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="7a3be528-c36b-11e8-a79c-e106dc86edfd"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Según el informe &#039;El comercio justo en España 2017&#039; -presentado en Madrid por la Coordinadora Estatal de Comercio Justo (CECJ)- las ventas de café y derivados del azúcar absorbieron en su conjunto el 79 % de la facturación. Los alimentos concentraron el 94 % de las ventas de Comercio Justo en España con una facturación de 43 millones de euros.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.degustalarioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.degustalarioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.degustalarioja.com/noticias/201601/16/factores-definen-percepcion-sabores-20160116004519-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Los factores que definen la percepción de los sabores">
                                    Los factores que definen la percepción de los sabores
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="http://www.degustalarioja.com/noticias/201702/25/gastronomia-espanola-reivindica-importancia-20170225004328-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="La gastronomía española reivindica su importancia">
                                    La gastronomía española reivindica su importancia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.degustalarioja.com/noticias/201609/03/cristobal-colon-viaje-america-20160903002447-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Cristóbal Colón, el viaje  a América y la gastronomía">
                                    Cristóbal Colón, el viaje  a América y la gastronomía
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.degustalarioja.com/noticias/201706/10/patrimonio-gastronomico-20170609235837-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Patrimonio gastronómico">
                                    Patrimonio gastronómico
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.degustalarioja.com/gloton-siglo-xvii-20180929001138-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Un glotón al uso del siglo XVII">
                                    Un glotón al uso del siglo XVII
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="7a3be528-c36b-11e8-a79c-e106dc86edfd" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="7a3be528-c36b-11e8-a79c-e106dc86edfd"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="degustalarioja"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/flores-plato-ingrediente-20180922000302-ntvo.html" title="Flores en el plato, el ingrediente más hermoso" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201809/22/media/cortadas/38027974--300x186.jpg" class="lazy"
                                         alt="Flores en el plato, el ingrediente más hermoso"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201809/22/media/cortadas/38027974--300x186.jpg" alt="Flores en el plato, el ingrediente más hermoso"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/flores-plato-ingrediente-20180922000302-ntvo.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Flores en el plato, el ingrediente más hermoso">
                                Flores en el plato, el ingrediente más hermoso
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/luis-alberto-lera-20180922000111-ntvo.html" title="Luis Alberto Lera reescribe la cocina de la caza en España" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201809/22/media/cortadas/38027849-U402283953HdC--300x186@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="Luis Alberto Lera reescribe la cocina de la caza en España"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201809/22/media/cortadas/38027849-U402283953HdC--300x186@La%20Rioja-LaRioja.jpg" alt="Luis Alberto Lera reescribe la cocina de la caza en España"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/luis-alberto-lera-20180922000111-ntvo.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Luis Alberto Lera reescribe la cocina de la caza en España">
                                Luis Alberto Lera reescribe la cocina de la caza en España
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/luis-albero-lera-20180922000301-ntvo.html" title="Luis Albero Lera, la nueva gramática de la caza" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/degustalarioja/multimedia/201809/22/media/cortadas/38027849--300x186.jpg" class="lazy"
                                         alt="Luis Albero Lera, la nueva gramática de la caza"/><noscript><img src="https://static.larioja.com/degustalarioja/multimedia/201809/22/media/cortadas/38027849--300x186.jpg" alt="Luis Albero Lera, la nueva gramática de la caza"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/luis-albero-lera-20180922000301-ntvo.html#ns_campaign=degustalarioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Luis Albero Lera, la nueva gramática de la caza">
                                Luis Albero Lera, la nueva gramática de la caza
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.degustalarioja.com/experiencia-degusta-ciudad-jardin-finca-valpiedra-20181001101333-ga.html" class="voc-horizontal voc-img-icon-link" alt="Experiencia Degusta con Ciudad Jardín y Finca Valpiedra"><img src="https://static.larioja.com/degustalarioja/multimedia/201810/01/media/cortadas/cata-berceo(13)-krfB--228x141@La%20Rioja.jpg" alt="Experiencia Degusta con Ciudad Jardín y Finca Valpiedra"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.degustalarioja.com/experiencia-degusta-ciudad-jardin-finca-valpiedra-20181001101333-ga.html" class="voc-text-link" title="Experiencia Degusta con Ciudad Jardín y Finca Valpiedra" alt="Experiencia Degusta con Ciudad Jardín y Finca Valpiedra">
                                    Experiencia Degusta con Ciudad Jardín y Finca Valpiedra
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/leganesbarcelona-imagenes-20180926205249-garc.html" class="voc-horizontal voc-img-icon-link" alt="El Leganés-Barcelona, en imágenes"><img src="https://static.larioja.com/www/multimedia/201809/26/media/cortadas/foto-dos-kVk--228x141@RC.jpg" alt="El Leganés-Barcelona, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/leganesbarcelona-imagenes-20180926205249-garc.html" class="voc-text-link" title="El Leganés-Barcelona, en imágenes" alt="El Leganés-Barcelona, en imágenes">
                                    El Leganés-Barcelona, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/comarcas/arnedo/arnedo-fiestas-20180926214537-ga.html" class="voc-horizontal voc-img-icon-link" alt="Arnedo en fiestas"><img src="https://static.larioja.com/www/multimedia/201809/26/media/cortadas/fiestas-arnedo-inicio(23)-keh--228x141@La%20Rioja.jpg" alt="Arnedo en fiestas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/comarcas/arnedo/arnedo-fiestas-20180926214537-ga.html" class="voc-text-link" title="Arnedo en fiestas" alt="Arnedo en fiestas">
                                    Arnedo en fiestas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/sevillareal-madrid-imagenes-20180926224728-garc.html" class="voc-horizontal voc-img-icon-link" alt="El Sevilla-Real Madrid, en imágenes"><img src="https://static.larioja.com/www/multimedia/201809/26/media/cortadas/foto-uno-krTB--228x141@RC.jpg" alt="El Sevilla-Real Madrid, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/sevillareal-madrid-imagenes-20180926224728-garc.html" class="voc-text-link" title="El Sevilla-Real Madrid, en imágenes" alt="El Sevilla-Real Madrid, en imágenes">
                                    El Sevilla-Real Madrid, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/economia/siemens-abre-mindsphere-application-5840392979001-20180926140913-vi.html" title="Siemens abre un MindSphere Application Center especializado en Industria" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5840392979001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:44</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/economia/siemens-abre-mindsphere-application-5840392979001-20180926140913-vi.html" class="voc-text-link" title="Siemens abre un MindSphere Application Center especializado en Industria">Siemens abre un MindSphere Application Center especializado en Industria</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/gente-estilo/craviotto-viaja-mozambique-como-5840386685001-20180926140941-vi.html" title="Craviotto viaja a Mozambique como embajador de Manos Unidas" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5840386685001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/gente-estilo/craviotto-viaja-mozambique-como-5840386685001-20180926140941-vi.html" class="voc-text-link" title="Craviotto viaja a Mozambique como embajador de Manos Unidas">Craviotto viaja a Mozambique como embajador de Manos Unidas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/futbol/setien-vuelve-disculparse-llama-5840400086001-20180926140915-vi.html" title="Setién vuelve a disculparse y llama a la unión" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5840400086001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:03</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/futbol/setien-vuelve-disculparse-llama-5840400086001-20180926140915-vi.html" class="voc-text-link" title="Setién vuelve a disculparse y llama a la unión">Setién vuelve a disculparse y llama a la unión</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/futbol/real-madrid-sevilla-preparan-5840412836001-20180926140938-vi.html" title="Real Madrid y Sevilla ya preparan su próximo partido de Liga" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5840412836001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:02</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/futbol/real-madrid-sevilla-preparan-5840412836001-20180926140938-vi.html" class="voc-text-link" title="Real Madrid y Sevilla ya preparan su próximo partido de Liga">Real Madrid y Sevilla ya preparan su próximo partido de Liga</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.degustalarioja.com/mundo-puchero-20180929001136-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El mundo en un puchero</span></span></a><a class="voc-articles-right" href="http://www.degustalarioja.com/lideres-absolutos-aceite-20180929001143-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Líderes absolutos en aceite</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                    Correo electrónico de contacto digital@diariolarioja.com.
                    Copyright Nueva Rioja S.A.
                </span></div><p class="voc-reserved-rights">
            Copyright Nueva Rioja S.A.
            <br /><br />
            TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.degustalarioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/tapas/"
                               title="Tapas">Tapas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias/"
                               title="Experiencias">Experiencias</a></h3></li><li><h3><a href="http://www.degustalarioja.com/sabemos-de/"
                               title="Sabemos de...">Sabemos de...</a></h3></li><li><h3><a href="http://www.degustalarioja.com/la-receta/"
                               title="La receta">La receta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/descubre/"
                               title="Descubre">Descubre</a></h3></li><li><h3><a href="http://restaurantes.degustalarioja.com/"
                               title="Buscador de restaurantes">Buscador de restaurantes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://restaurantes.degustalarioja.com/" title="Restaurantes">Restaurantes</a></h3></li><li><h3><a href="http://tortillas.larioja.com" title="Concurso de tortillas">Concurso de tortillas</a></h3></li><li><h3><a href="http://www.degustalarioja.com/experiencias" title="Experiencias Degusta">Experiencias Degusta</a></h3></li><li><h3><a href="http://www.degustalarioja.com/videos/" title="Programa Degusta TVR">Programa Degusta TVR</a></h3></li><li><h3><a href="http://www.sumilleresdegustalarioja.com" title="Encuentro de Sumilleres y Profersionales">Encuentro de Sumilleres y Profersionales</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com" title="lomejordelvinoderioja.com">lomejordelvinoderioja.com</a></h3></li><li><h3><a href="http://www.larioja.com" title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>